网站搜索:
当前位置:→ 股海网博易大师指标 → 正文
  • 博易指标公式合并即涨源码

  • 相关简介:源码: VAR0:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100; VAR3:=SMA(VAR0,3,1); VAR1:=SMA(VAR3,4,1)-10; VAR4:=(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))*100; VAR5:=SMA(VAR4,3,1); VAR2:=SMA(VAR5,4,1)-90; STICKLINE(REF(VAR1,1)VAR1,VAR1,REF(VAR1

  • 文章来源:股海网发布时间:2015-10-22 05:49:17浏览次数:下载次数:0收藏:

源码:

VAR0:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR3:=SMA(VAR0,3,1);
VAR1:=SMA(VAR3,4,1)-10;
VAR4:=(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR5:=SMA(VAR4,3,1);
VAR2:=SMA(VAR5,4,1)-90;
STICKLINE(REF(VAR1,1)<VAR1,VAR1,REF(VAR1,1),10,0),COLOR0000FF;
0, CIRCLEDOT;
STICKLINE(REF(VAR1,1)>VAR1,VAR1,REF(VAR1,1),5,0),COLOR00FF00;
STICKLINE(REF(VAR2,1)>VAR2,VAR2,REF(VAR2,1),10,0),COLOR0000FF;
STICKLINE(REF(VAR2,1)<VAR2,VAR2,REF(VAR2,1),5,0),COLOR00FF00;
0,COLOR0000FF;

博易指标公式合并即涨源码

博易指标公式合并即涨源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 炒股行情 甘肃省十一选五开奖查询 目前股票大盘走势 江西十一选五开的时间 浙江十一选五走势图开奖结果查询 北京赛车开奖软件 黑龙江福彩p62玩法 pk10北京开奖直播视频 云南十一选五直三开奖 澳洲快乐8开奖顺序 期货配资网站 彩发发官网版下载 广西十一选五结果 北京快3公交车路线 福建31选7晚上开什么 免费pk10赛车计划软件官方