网站搜索:
当前位置:→ 股海网博易大师指标 → 正文
  • 博弈大师指标 B正版卖家旺旺:郑秋洋

  • 相关简介:博弈大师指标 正版卖家旺旺:郑秋洋 源码 HH:=HHV(HIGH,10); LL:=LLV(LOW,10); HH1:=BARSLAST((HH REF(HH,1))); LL1:=BARSLAST((LL REF(LL,1))); PARTLINE((HH1 LL1),LL),COLORYELLOW; PARTLINE((HH1 LL1),HH),COLORBLUE; STICKLINE((HH1 LL1),O,C,4,1),COLORRED; STICKLINE((HH1 LL1),C,H

  • 文章来源:股海网发布时间:2017-06-06 06:42:20浏览次数:下载次数:0收藏:

博弈大师指标 正版卖家旺旺:郑秋洋

源码

HH:=HHV(HIGH,10);

LL:=LLV(LOW,10);

HH1:=BARSLAST((HH > REF(HH,1)));

LL1:=BARSLAST((LL < REF(LL,1)));

PARTLINE((HH1 < LL1),LL),COLORYELLOW;

PARTLINE((HH1 > LL1),HH),COLORBLUE;

STICKLINE((HH1 < LL1),O,C,4,1),COLORRED;

STICKLINE((HH1 < LL1),C,H,0.1,1),COLORRED;

STICKLINE((HH1 < LL1),O,L,0.1,1),COLORRED;

STICKLINE((HH1 > LL1),O,C,4,0),COLORCYAN;

STICKLINE((HH1 > LL1),H,C,0.1,1),COLORCYAN;

STICKLINE((HH1 > LL1),O,L,0.1,1),COLORCYAN;

DRAWTEXT(CROSS(HH1,LL1),HH,'卖');

DRAWTEXT(CROSS(LL1,HH1),LL,'买');

DRAWTEXT(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),LOW,'♂多');

DRAWTEXT(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),HIGH,'♀空');

 

博弈大师指标 正版卖家旺旺:郑秋洋

博弈大师指标 B正版卖家旺旺:郑秋洋

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 怎么买股票新手入门 贵州11选5手机助手app下载 河北十一选五任五走 陕西十一选五手机版 福建快3一定牛今天的 青海高频十一选五开奖结果 体育彩票怎么玩法介绍 腾讯分分彩app软件下载 黑龙江22选5奖池74期 腾讯分分免费计划软件 福建十一选五走势 青海11选五跨度走势图 11选5任四复试中5个多少钱 东京快乐8几分钟开奖 深圳风采开奖时间 浙江体彩十一选五开