网站搜索:
当前位置:→ 股海网同花顺公式 → 正文
  • 同花顺新版神仙大趋势主图公私源码

  • 相关简介:同花顺新版神仙大趋势主图公私源码 H1:EMA(CLOSE,7.9); H2:EMA(H1,25.8); H3: EMA (CLOSE,114.5),coloryellow; STICKLINE(H1H2,H1,H2,3,10),colorlired; STICKLINE(H1H2,H1,H2,3,10),colorcyan; 买线:=EMA(CLOSE,2); 卖线:=EMA(买线,4); STICKLINE(买线=卖线 AND CO,C,O,6,0),colorred; STICKLINE(

  • 文章来源:股海网发布时间:2020-05-19 09:23:16浏览次数:下载次数:0收藏:

同花顺新版神仙大趋势主图公私源码

H1:EMA(CLOSE,7.9);
H2:EMA(H1,25.8);
H3: EMA (CLOSE,114.5),coloryellow;
STICKLINE(H1>H2,H1,H2,3,10),colorlired;
STICKLINE(H1<H2,H1,H2,3,10),colorcyan;
买线:=EMA(CLOSE,2);
卖线:=EMA(买线,4);
STICKLINE(买线>=卖线 AND C<O,C,O,6,0),colorred;
STICKLINE(买线>=卖线 AND C>O,C,O,6,1),colorred;
STICKLINE(买线>=卖线,H,MAX(C,O),0,0),colorred;
STICKLINE(买线>=卖线,L,MIN(C,O),0,0),colorred;
STICKLINE(买线<卖线 AND C<O,C,O,6,0),colorgreen;
STICKLINE(买线<卖线 AND C>O,C,O,6,1),colorgreen;
STICKLINE(买线<卖线,H,MAX(C,O),0,0),colorgreen;
STICKLINE(买线<卖线,L,MIN(C,O),0,0),colorgreen;
STICKLINE(CLOSE/REF(C,1)>=1.099,O,C,2.7,0),coloryellow;
 

同花顺新版神仙大趋势主图公私源码

同花顺新版神仙大趋势主图公私源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 广东11选5中奖查询 今晚特马生肖开什么 今日股市收盘点评 福彩6十1走势图 炒股票新手入投入多少钱 什么是短线股票 现在能做基金配资业务的银行 福建31选7走势图查询 大资本配资 江西省新11选5 吉林彩票11选五 江西时时彩3星技巧 股票开盘收盘时间 内蒙古十一选五五的诀窍 浙江6+1中奖规则图 北京pk拾选号技巧