网站搜索:
当前位置:→ 股海网同花顺公式 → 正文
  • 同花顺控盘顶底公式副图源码

  • 相关简介:B1:=(HHV(H,35)-C)/(HHV(H,35)-LLV(LOW,35))*100- 35; B2:=SMA(B1,35,1)+100; B3:=(C-LLV(L,35))/(HHV(H,35)- LLV(L,35))*100,colorwhite,LINETHICK1; B4:=SMA(B3,3,1); B5:=SMA(B4,3,1)+100; B6:=B5-B2,colorliblue,LINETHICK1; 控盘程度:(B6-1)*2.5,LINETHICK2,coloryello

  • 文章来源:股海网发布时间:2020-05-18 14:09:24浏览次数:下载次数:0收藏:

B1:=(HHV(H,35)-C)/(HHV(H,35)-LLV(LOW,35))*100- 35;

B2:=SMA(B1,35,1)+100;

B3:=(C-LLV(L,35))/(HHV(H,35)- LLV(L,35))*100,colorwhite,LINETHICK1;

B4:=SMA(B3,3,1);

B5:=SMA(B4,3,1)+100;

B6:=B5-B2,colorliblue,LINETHICK1;

控盘程度:(B6-1)*2.5,LINETHICK2,coloryellow;

X:=LLV(控盘程度,2)=LLV(控盘程度,8);

底:CROSS(控盘程度,REF(控盘程度+0.01,1)) AND X AND 控盘程度<100 ;

DRAWTEXT(底,控盘程度-8,'底');

下线:0,colorwhite,LINETHICK2;

中线:50,colorliblue,LINETHICK1;

上线:100,colorred,LINETHICK1;

底线:-50,colorgreen,LINETHICK1;

STICKLINE( 控盘程度<0,0,控盘程度,2,0 ),colorliblue;

STICKLINE( 控盘程度,0,控盘程度,2,0 ),COLOR00FFFF;

STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度,2,0 ),colorred;

STICKLINE(1,0,-2,2,0),coloryellow;
同花顺控盘顶底公式副图 码

同花顺控盘顶底公式副图源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 青海11选五走势图结果 大盘跌个股涨的股票 江西多乐彩基本走势 海南环岛赛彩票五个都中多钱 河北20选5开奖查询 国内十大炒股软件排行 天津快乐十分开奖数据 吉利汽车股票 黑马论坛平特三连肖 北京快3开奖结果图 2019绩优蓝筹股排名 河北十一选五手机助手 广西快3走势图彩经网 股票行情 甘肃福彩快三开奖结果 江西多乐彩11选五历史遗漏