未来函数检测 | 推荐资源 | 热门资源 股海搜索 | 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 同花顺公式 > 正文
趋势为王,做趋势最好的指标 同花顺金融大师收费指标
  • 相关简介: 趋势为王,做趋势最好的指标 同花顺金融大师收费指标 r0:=((IF(ISNULL(ZDMR[-1]),0,ZDMR)+IF(ISNULL(BDMR[-1]),0,BDMR))-(IF(ISNULL(ZDMC[-1]),0,ZDMC)+IF(ISNULL(BDMC[-1]),0,BDMC)))/SHGZG*100; MA5:=MA(r0,5); 超买:3.2,coloryellow; 超卖:0.5,coloryellow; 中位线:=1.75; 最小值:=LLV(LOW,10); 最大值:=HH
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 同花顺
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/10/28 8:49:39
  • 解压密码: www.vziiex.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

趋势为王,做趋势最好的指标 同花顺金融大师收费指标

r0:=((IF(ISNULL(ZDMR[-1]),0,ZDMR)+IF(ISNULL(BDMR[-1]),0,BDMR))-(IF(ISNULL(ZDMC[-1]),0,ZDMC)+IF(ISNULL(BDMC[-1]),0,BDMC)))/SHGZG*100;
MA5:=MA(r0,5);
超买:3.2,coloryellow;
超卖:0.5,coloryellow;
中位线:=1.75;
最小值:=LLV(LOW,10);
最大值:=HHV(HIGH,25);
波动线:=EMA((CLOSE-最小值)/(最大值-最小值)*4,4);
平均线:EMA(波动线,3);
信息:=平均线>=REF(平均线,1);
走强:=CLOSE>MA(CLOSE,20)AND CLOSE>MA(CLOSE,5);
走弱:=CLOSE<MA(CLOSE,10)AND CLOSE<MA(CLOSE,5);
量:=VOL>MA(VOL,5);
STICKLINE(平均线>=REF(平均线,1),波动线,REF(波动线,1),5,0),colorred;
STICKLINE(平均线<REF(平均线,1),波动线 ,REF(波动线,1),5,0),colorgreen;
d=信息=1 AND REF(信息,1)=0 AND (REF(信息,2)+REF(信息,3)=0) AND 平均线<0.5;
s=信息=1 AND REF(信息,1)=0 AND (REF(信息,2)+REF(信息,3)=0) AND 走强=1 AND REF(走强,1)=0 AND 量=1;
dd:=平均线>2 AND (信息=0 AND REF(信息,1)=1) AND (REF(信息,2)+REF(信息,3)=2);
tz:=(信息=0 AND REF(信息,1)=1) AND (REF(信息,2)+REF(信息,3)=2) AND MA5<0 AND 走弱=1 AND 平均线>1;
DRAWTEXT(d=1,平均线,'底');
DRAWTEXT(s=1,平均线,'升');
DRAWTEXT(dd=1,平均线,'顶');
DRAWTEXT(tz=1,平均线,'下');
PARTLINE(平均线,平均线>=REF(平均线,1),colorred,平均线<REF(平均线,1),colorgreen);

 趋势为王,做趋势最好的指标 同花顺金融大师收费指标

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
趋势为王,做趋势最好的指标 同花顺金融大师收费指标下载
精品股票公式
二八杠洗牌顺口溜