网站搜索:
当前位置:→ 股海网同花顺公式 → 正文
  • 趋势为王,做趋势最好的指标 同花顺金融大师收费指标

  • 相关简介:趋势为王,做趋势最好的指标 同花顺金融大师收费指标 r0:=((IF(ISNULL(ZDMR[-1]),0,ZDMR)+IF(ISNULL(BDMR[-1]),0,BDMR))-(IF(ISNULL(ZDMC[-1]),0,ZDMC)+IF(ISNULL(BDMC[-1]),0,BDMC)))/SHGZG*100; MA5:=MA(r0,5); 超买:3.2,coloryellow; 超卖:0.5,coloryellow; 中位线:=1.75; 最小值:=LLV(LOW,10); 最大值:=HH

  • 文章来源:股海网发布时间:2019-10-28 08:49:39浏览次数:下载次数:0收藏:

趋势为王,做趋势最好的指标 同花顺金融大师收费指标

r0:=((IF(ISNULL(ZDMR[-1]),0,ZDMR)+IF(ISNULL(BDMR[-1]),0,BDMR))-(IF(ISNULL(ZDMC[-1]),0,ZDMC)+IF(ISNULL(BDMC[-1]),0,BDMC)))/SHGZG*100;
MA5:=MA(r0,5);
超买:3.2,coloryellow;
超卖:0.5,coloryellow;
中位线:=1.75;
最小值:=LLV(LOW,10);
最大值:=HHV(HIGH,25);
波动线:=EMA((CLOSE-最小值)/(最大值-最小值)*4,4);
平均线:EMA(波动线,3);
信息:=平均线>=REF(平均线,1);
走强:=CLOSE>MA(CLOSE,20)AND CLOSE>MA(CLOSE,5);
走弱:=CLOSE<MA(CLOSE,10)AND CLOSE<MA(CLOSE,5);
量:=VOL>MA(VOL,5);
STICKLINE(平均线>=REF(平均线,1),波动线,REF(波动线,1),5,0),colorred;
STICKLINE(平均线<REF(平均线,1),波动线 ,REF(波动线,1),5,0),colorgreen;
d=信息=1 AND REF(信息,1)=0 AND (REF(信息,2)+REF(信息,3)=0) AND 平均线<0.5;
s=信息=1 AND REF(信息,1)=0 AND (REF(信息,2)+REF(信息,3)=0) AND 走强=1 AND REF(走强,1)=0 AND 量=1;
dd:=平均线>2 AND (信息=0 AND REF(信息,1)=1) AND (REF(信息,2)+REF(信息,3)=2);
tz:=(信息=0 AND REF(信息,1)=1) AND (REF(信息,2)+REF(信息,3)=2) AND MA5<0 AND 走弱=1 AND 平均线>1;
DRAWTEXT(d=1,平均线,'底');
DRAWTEXT(s=1,平均线,'升');
DRAWTEXT(dd=1,平均线,'顶');
DRAWTEXT(tz=1,平均线,'下');
PARTLINE(平均线,平均线>=REF(平均线,1),colorred,平均线<REF(平均线,1),colorgreen);

 趋势为王,做趋势最好的指标 同花顺金融大师收费指标

趋势为王,做趋势最好的指标 同花顺金融大师收费指标

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 上证指数 湖北11选5奖金对照表 湖北快乐十一选五开奖 甘肃十一选五一定牛看遗漏 浙江快乐12走势图 北京pk10历史开奖记录 平安股票代码 河南二十选五开奖公告 河南快三彩票平台 三分彩人工在线计划 兰州股票配资公司 北京11选5开奖分布走势图 江西十一选五开奖走势 山东扑克三开奖走势图 杠杆平台 内蒙古11选五中奖规律