未来函数检测 | 推荐资源 | 热门资源 股海搜索 | 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 同花顺公式 > 正文
同花顺趋势指标-跟着主力吃肉(源码)附图
  • 相关简介: 指标介绍: 该指标也是用于跟踪主力动态的指标 跟着主力的思路是,以主力资金的逻辑去思考问题,以主力资金的逻辑去思考如何盈利 如何才能盈利,然后对照主力资金的流向进行操作 把握更大 公式源码: RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100; K1:=SMA(RSV,3,1); D1:=SMA(K1,3,1); KK:=INTPART(K1); DD:=INTPART(D1); TFXXS:=KK+DD; TGLXS:=(TFXXS-
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 同花顺
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/10/28 8:39:14
  • 解压密码: www.vziiex.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

指标介绍:
 该指标也是用于跟踪主力动态的指标 跟着主力的思路是,以主力资金的逻辑去思考问题,以主力资金的逻辑去思考如何盈利 如何才能盈利,然后对照主力资金的流向进行操作 把握更大
 公式源码


RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
 K1:=SMA(RSV,3,1);
 D1:=SMA(K1,3,1);
 KK:=INTPART(K1);
 DD:=INTPART(D1);
 TFXXS:=KK+DD;
 TGLXS:=(TFXXS-REF(TFXXS,1));
换手率:VOL/CAPITAL*100,LINETHICK0;
看好点位找背离:MA(TFXXS,5)-换手率;
点位留给有心人:MA(TFXXS,15)+换手率;
STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR0000AA;
 STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR0022CC;
 STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR0055FF;
 STICKLINE(TGLXSREF(TGLXS,1),100,TGLXS+100,2.5,0),COLORAA00BB;
 STICKLINE(TGLXSREF(TGLXS,1),100,TGLXS+100,1.5,0),COLORCC22BB;
 STICKLINE(TGLXSREF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFF55BB;
 STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR00AAFF;
 STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR00CCFF;
 STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR00FFFF;
 STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORFF7700;
 STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORFFAA22;
 STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFFFF55;
 STICKLINE(TGLXS=0 AND REF(TGLXS,1)>=0,100,TGLXS+100,8,0),colorbrown;
 STICKLINE(TGLXS=0 AND REF(TGLXS,1)<0,100,TGLXS+100,8,0),colorwhite;


同花顺趋势指标-跟着主力吃肉(源码)附图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
同花顺趋势指标-跟着主力吃肉(源码)附图下载
精品股票公式
二八杠洗牌顺口溜