未来函数检测 | 推荐资源 | 热门资源 股海搜索 | 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 同花顺公式 > 正文
同花顺买卖源码指标无未来
  • 相关简介: VAR2:=LLV(LOW,10); VAR3:=HHV(HIGH,25); 阶段卖出: 3.2,COLORC6C600; 清仓卖出: 3.5,COLORFF75FF; 动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4); STICKLINE(动力线REF(动力线,1) ,动力线 ,REF(动力线,1),5,1),colorred; STICKLINE(动力线=REF(动力线,1) ,动力线 ,REF(动力线,1),5 ,1),COLOR9fff00; 底部:0.2,
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 同花顺
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/10/28 8:23:41
  • 解压密码: www.vziiex.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

VAR2:=LLV(LOW,10);
 VAR3:=HHV(HIGH,25);
阶段卖出: 3.2,COLORC6C600;
清仓卖出: 3.5,COLORFF75FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
 STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),5,1),colorred;
 STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),5 ,1),COLOR9fff00;
底部:0.2,COLOR70DB93;
关注:0.5,coloryellow;
 DRAWICON( FILTER(CROSS(动力线,关注),20),关注 ,'buy');
 DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),清仓卖出*1.03,'sell');
 DRAWICON( FILTER(CROSS(动力线,底部),20),底部 ,'buy');
 DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),阶段卖出*1.03,'SELL');
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;
数值:动力线,COLORA8A8A8;

同花顺买卖源码指标无未来

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
同花顺买卖源码指标无未来下载
精品股票公式
二八杠洗牌顺口溜