网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 通达信凤鸣朝阳副图选股指标 无未来 源码

  • 相关简介:在股市中能持续赚到大钱的思维无非就是两种:第一:重仓吃波段;第二:控仓做短线!我想不出还有第三种能再股市赚到大钱的思维。能做好波段的人性格品质中一定非常有耐心而且做事专注,能做好短线的人性格品质中一定富有胆识而且有铁一样的操作纪律。具备以上的素质以后才可以拿大资金去实盘!股票都有自己的运行周期,长则一年半载,短则3、5、8天,养成了投机捣鼓的操盘坏习惯,成天频繁交易基本上都逃不了散户的命运。

  • 文章来源:佚名发布时间:2020-06-07 10:45:42浏览次数:下载次数:149收藏:

在股市中能持续赚到大钱的思维无非就是两种:第一:重仓吃波段;第二:控仓做短线!我想不出还有第三种能再股市赚到大钱的思维。能做好波段的人性格品质中一定非常有耐心而且做事专注,能做好短线的人性格品质中一定富有胆识而且有铁一样的操作纪律。具备以上的素质以后才可以拿大资金去实盘!股票都有自己的运行周期,长则一年半载,短则3、5、8天,养成了投机捣鼓的操盘坏习惯,成天频繁交易基本上都逃不了散户的命运。

需要绑定DLL,附件内附教程

源码:

ZT:=TDXDLL5(59,C,ZTPRICE(REF(C,1),0.1),0);
BHGL:=TDXDLL5(58,REF(ZT,1),V,HHV(V,21));
T2:=BARSLAST(BHGL);
DY:=REF(C,T2+1)>=ZTPRICE(REF(C,T2+2),0.1) AND REF(C,T2)<REF(O,T2) AND (REF(O,T2)/REF(C,T2)>1.03 OR REF(C,T2)<REF(C,T2+1));
XY:=TDXDLL5(63,TDXDLL5(61,REF(C,T2),REF(O,T2),0),TDXDLL5(62,REF(O,T2),REF(C,T2),0),0);
GLY:=TDXDLL5(60,REF(C,T2),REF(O,T2),0);
JY:=C<O AND O/C>1.03 AND REF(ZT,1) AND V>REF(V,1);
JYWTDQ:=C>O AND O/L<1.015  AND H/C>=1.02;
ZYWTDQ:=TDXDLL5(63,TDXDLL5(64,MIN(C,O),L,0),TDXDLL5(65,H,MAX(C,O),0),0);
DTDQ:=TDXDLL5(66,JYWTDQ,ZYWTDQ,NOT(DYNAINFO(4)=0));
TSD:=(GLY OR XY) AND H>REF(MAX(OPEN,CLOSE),T2) AND DTDQ  AND V<REF(V,T2) AND T2<=15;
TXD:=DY AND H>REF(MIN(OPEN,CLOSE),T2) AND V<REF(V,T2) AND DTDQ  AND T2<=15;
YJ:=TDXDLL5(67,TSD,TXD,0);
QSQ1:=C<REF(MAX(OPEN,CLOSE),T2) AND
H<REF(MAX(OPEN,CLOSE),T2) AND C/O<1.03 AND C/O>0.98 AND V<REF(V,T2) AND T2<=9;
金凤:T2<21 AND T2>1  AND CROSS(C,REF(MAX(OPEN,CLOSE),T2)) AND COUNT(C>REF(MAX(OPEN,CLOSE),T2),T2)<=3 AND H<MAX(O,C)*1.04,COLORYELLOW;
青凤:T2<21 AND T2>1 AND DY AND CROSS(C,REF(MIN(OPEN,CLOSE),T2))  AND (COUNT(YJ,T2)>=1 OR COUNT(QSQ1,T2)>=1) AND DTDQ!=1,COLORGREEN;
BGL:=REF(ZT,3) AND REF(ZT,2)!=1 AND REF(V,3)=HHV(V,21) AND  REF(V,2)< REF(V,3) AND  REF(V,1)< REF(V,2);
T11:=BARSLAST(BGL);
丹凤:BGL AND C>O AND H>REF(MAX(OPEN,CLOSE),3) AND DTDQ AND C<REF(MAX(OPEN,CLOSE),3) AND V<REF(V,3) AND T11<=5,COLORRED;
CXG:=(BARSCOUNT(C)+1)<111;
JG:=TDXDLL5(63,TDXDLL5(68,C,REF(C,1),0),TDXDLL5(69,V,REF(V,1),0),0);
T1:=BARSLAST(JG);
彩凤:EVERY(C>REF(C,T1),2) AND T1<=3 AND C/REF(C,T1)<1.1 AND CXG,COLORFF00FF;
SY:=C>REF(MIN(OPEN,CLOSE),T2) AND C>O AND C/O<1.035 AND H/L<1.08 AND C/REF(C,1)<1.098 AND V<REF(V,T2) AND T2<=9;
DY1:=TDXDLL5(63,TDXDLL5(70,C,O,0),TDXDLL5(71,C,O,0),0);
玉凤:COUNT(SY,6)>=4 AND HHV(C,T2)/LLV(C,T2)<1.05 AND REF(MIN(C,O),T2)>REF(C,T2+1) AND COUNT(DY1,T2)=0,COLORWHITE;  



下载链接:( 说明:股海资源如需解压密码的请输入本站域名:www.vziiex.com.cn 请仔细输入!复制无效!)
凤鸣朝阳-20200607104806.rar资源大小:1.80MB , 下载次数: , 免费下载

通达信凤鸣朝阳副图选股指标 无未来 源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 湖北快三开奖结果最准的 个人小额投资理财平台 吉林11选5胆拖投注表 秒速时时彩计划 宁夏11选五网站投注 江西11选5任5遗漏一号码遗漏 中国铁建股票 云南快乐十分开前三直 今天的股票大盘行情 上海11选5官网下载 5分pk10计划软件稳定版 四肖期期中准免费正版 江苏7位数开奖结果查询果 三分赛车官方网站 辽宁十一选五的走势 腾讯分分彩分析软件