当前位置:→ 股海网通达信公式 → 正文
  • 通达信波段副图指标贴图无加密

  • 相关简介:自己用的不错指标分享,适用上班族用于判趋势做波段!!!公式是死东西,客观的东西,大家还是要随机应变去判断。不能完全依赖公式,公式只是一个工具。。见好就收。。落袋为安!!! 1.黄线上穿红线可介入持股 2.黄线下穿红线减仓 VAR2:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100); VAR3:=(((CLOSE - LLV(LOW,18)) / (HHV(HIGH,18) - LLV(LOW,18))) * 100); VAR4:=SMA(VAR3

  • 文章来源:股海网发布时间:2020-01-23 21:14:20浏览次数:下载次数:0收藏:

自己用的不错指标分享,适用上班族用于判趋势做波段!!!公式是死东西,客观的东西,大家还是要随机应变去判断。不能完全依赖公式,公式只是一个工具。。见好就收。。落袋为安!!!
1.黄线上穿红线可介入持股
2.黄线下穿红线减仓


VAR2:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
 VAR3:=(((CLOSE - LLV(LOW,18)) / (HHV(HIGH,18) - LLV(LOW,18))) * 100);
 VAR4:=SMA(VAR3,9,1);
 VAR5:=SMA(VAR4,3,1);
黄线在上持股:((3 * VAR4) - (2 * VAR5)), LINETHICK2 , COLOR00FFFF;
 VAR6:=(黄线在上持股 > (1 * REF(黄线在上持股,1)));
 VAR7:=LLVBARS(LOW,50);
 VAR8:=SUM(VOL,VAR7);
 VAR9:=HHVBARS(HIGH,50);
 VAR10:=SUM(VOL,VAR9);
 VAR11:=(((CLOSE - REF(OPEN,VAR9)) / REF(OPEN,VAR9)) * 100);
 VAR12:=((VAR10 / CAPITAL) * 100);
 VAR13:=(((CLOSE - REF(OPEN,VAR7)) / REF(OPEN,VAR7)) * 100);
 VAR14:=((VAR8 / CAPITAL) * 100);
 VAR15:=(MA(WINNER(CLOSE),3) * 100);
 VAR16:=EMA(VAR4,3);
回档不破洗盘:EMA(VAR4,3),COLORFFFFFF;
黄线下穿减仓:EMA(回档不破洗盘,3),COLORRED;
无量阴跌空仓:EMA(黄线下穿减仓,3),COLORCC9966;

通达信波段副图指标贴图无加密

通达信波段副图指标贴图无加密

通达信波段副图指标贴图无加密

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 陕西11选五直播 天津11选五走势图历史 重庆时时开奖结果直播视频 哪家机构股票推荐准确 广西快乐十分啥时候开奖 我做50etf期权的个人经历 福彩22选5选号秘籍 山东11选5一天有多少期 大乐透玩法中奖规则图 广东11选5最聪明的玩法 内蒙古11选5跨度走势 股票配资亏了谁承担 欢乐彩下载 时时彩倍数投注计算 江西11选5官方开奖结果 股票股票开户