未来函数检测 | 推荐资源 | 热门资源 股海搜索 | 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信波段副图指标贴图无加密
  • 相关简介: 自己用的不错指标分享,适用上班族用于判趋势做波段!!!公式是死东西,客观的东西,大家还是要随机应变去判断。不能完全依赖公式,公式只是一个工具。。见好就收。。落袋为安!!! 1.黄线上穿红线可介入持股 2.黄线下穿红线减仓 VAR2:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100); VAR3:=(((CLOSE - LLV(LOW,18)) / (HHV(HIGH,18) - LLV(LOW,18))) * 100); VAR4:=SMA(VAR3
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2020/1/23 21:14:20
  • 解压密码: www.vziiex.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

自己用的不错指标分享,适用上班族用于判趋势做波段!!!公式是死东西,客观的东西,大家还是要随机应变去判断。不能完全依赖公式,公式只是一个工具。。见好就收。。落袋为安!!!
1.黄线上穿红线可介入持股
2.黄线下穿红线减仓


VAR2:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
 VAR3:=(((CLOSE - LLV(LOW,18)) / (HHV(HIGH,18) - LLV(LOW,18))) * 100);
 VAR4:=SMA(VAR3,9,1);
 VAR5:=SMA(VAR4,3,1);
黄线在上持股:((3 * VAR4) - (2 * VAR5)), LINETHICK2 , COLOR00FFFF;
 VAR6:=(黄线在上持股 > (1 * REF(黄线在上持股,1)));
 VAR7:=LLVBARS(LOW,50);
 VAR8:=SUM(VOL,VAR7);
 VAR9:=HHVBARS(HIGH,50);
 VAR10:=SUM(VOL,VAR9);
 VAR11:=(((CLOSE - REF(OPEN,VAR9)) / REF(OPEN,VAR9)) * 100);
 VAR12:=((VAR10 / CAPITAL) * 100);
 VAR13:=(((CLOSE - REF(OPEN,VAR7)) / REF(OPEN,VAR7)) * 100);
 VAR14:=((VAR8 / CAPITAL) * 100);
 VAR15:=(MA(WINNER(CLOSE),3) * 100);
 VAR16:=EMA(VAR4,3);
回档不破洗盘:EMA(VAR4,3),COLORFFFFFF;
黄线下穿减仓:EMA(回档不破洗盘,3),COLORRED;
无量阴跌空仓:EMA(黄线下穿减仓,3),COLORCC9966;

通达信波段副图指标贴图无加密

通达信波段副图指标贴图无加密

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信波段副图指标贴图无加密下载
精品股票公式
二八杠洗牌顺口溜