当前位置:→ 股海网通达信公式 → 正文
  • 通达信洗盘结束公式副图源码测试图没问题函数

  • 相关简介:VAR2:=REF(LOW,1); VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100; VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3); VAR5:=LLV(LOW,38); VAR6:=HHV(VAR4,38); VAR7:=IF(LLV(LOW,90),1,0); VAR8:=EMA(IF(LOW=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7; DD:=VAR85

  • 文章来源:股海网发布时间:2020-01-21 22:14:07浏览次数:下载次数:0收藏:

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,38);

VAR6:=HHV(VAR4,38);

VAR7:=IF(LLV(LOW,90),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

DD:=VAR8>5;

买入:=IF((COUNT(DD,2)=2),-20,0);

VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2S:=SMA(ABS(LOW-VAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);

VAR3S:=EMA(VAR2S,10);

VAR4S:=LLV(LOW,33);

VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);

主力进场:=IF(VAR5S>REF(VAR5S,1),VAR5S,0)*1.1,LINETHICK1,COLOR00FFFF;

STICKLINE(VAR5S>REF(VAR5S,1),0,VAR5S,4,1 ),COLORRED;

洗盘:=IF(VAR5S<REF(VAR5S,1),VAR5S,0),COLORGREEN;

低买:IF((CROSS(洗盘,主力进场)AND 买入=-20),100,0),STICK,COLORFF9150,LINETHICK3;

通达信洗盘结束公式副图源码测试图没问题函数

通达信洗盘结束公式副图源码测试图没问题函数

通达信洗盘结束公式副图源码测试图没问题函数

通达信洗盘结束公式副图源码测试图没问题函数

通达信洗盘结束公式副图源码测试图没问题函数

通达信洗盘结束公式副图源码测试图没问题函数

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 好运3开奖结果 云南11选5前3走势图 江苏十一选五规律技巧 吉林11选五号码走势图彩经网 甘肃十一选五直播视频 上海快三 开奖结果 股票融资余额 推荐股票的好网站 山东11选5遗漏号 投资与理财 宁夏11选5网站 股票配资推荐ˉ杨方配资靠谱 下载云南快乐10分每天推出的号码 四川快乐12开奖号码 各种股票指数代码 北京极速快三官网