未来函数检测 | 推荐资源 | 热门资源 股海搜索 | 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信洗盘结束公式副图源码测试图没问题函数
  • 相关简介: VAR2:=REF(LOW,1); VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100; VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3); VAR5:=LLV(LOW,38); VAR6:=HHV(VAR4,38); VAR7:=IF(LLV(LOW,90),1,0); VAR8:=EMA(IF(LOW=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7; DD:=VAR85
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2020/1/21 22:14:07
  • 解压密码: www.vziiex.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,38);

VAR6:=HHV(VAR4,38);

VAR7:=IF(LLV(LOW,90),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

DD:=VAR8>5;

买入:=IF((COUNT(DD,2)=2),-20,0);

VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2S:=SMA(ABS(LOW-VAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);

VAR3S:=EMA(VAR2S,10);

VAR4S:=LLV(LOW,33);

VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);

主力进场:=IF(VAR5S>REF(VAR5S,1),VAR5S,0)*1.1,LINETHICK1,COLOR00FFFF;

STICKLINE(VAR5S>REF(VAR5S,1),0,VAR5S,4,1 ),COLORRED;

洗盘:=IF(VAR5S<REF(VAR5S,1),VAR5S,0),COLORGREEN;

低买:IF((CROSS(洗盘,主力进场)AND 买入=-20),100,0),STICK,COLORFF9150,LINETHICK3;

通达信洗盘结束公式副图源码测试图没问题函数

通达信洗盘结束公式副图源码测试图没问题函数

通达信洗盘结束公式副图源码测试图没问题函数

通达信洗盘结束公式副图源码测试图没问题函数

通达信洗盘结束公式副图源码测试图没问题函数

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信洗盘结束公式副图源码测试图没问题函数下载
精品股票公式
二八杠洗牌顺口溜