未来函数检测 | 推荐资源 | 热门资源 股海搜索 | 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信启动逢低买绝对有暴利副图/选股 源码 贴图 有未来 加密
  • 相关简介: Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100; Q3:=SMA(Q2, 9, 1); Q4:=SMA(Q3, 3, 1); 长趋势:3*Q3-2*Q4,COLORWHITE,LINETHICK3; 趋势线:EMA(Q3, 3),COLORRED,LINETHICK3; DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)80, REF(长趋势,3), '顶'),COLORRED,LINETHICK5;
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2020/1/20 20:26:56
  • 解压密码: www.vziiex.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
 Q3:=SMA(Q2, 9, 1);
 Q4:=SMA(Q3, 3, 1);
长趋势:3*Q3-2*Q4,COLORWHITE,LINETHICK3;
趋势线:EMA(Q3, 3),COLORRED,LINETHICK3;
 DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)>80, REF(长趋势,3), '顶'),COLORRED,LINETHICK5;
逢低买: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线>1.3*长趋势,长趋势,'逢低买'),LINETHICK1;
买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势>1.3*趋势线,趋势线,'买'),COLORRED,LINETHICK1;
 XL1:=MA(LOW,2)*0.96;
 XL2:=MA(LOW,26)*0.85;
 XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);
 VR3:=PEAKBARS(3,15,1)<10;
 VR5:=IF(VR3=1,2,0);
顶:= IF(VR5=2,2,0);
顶A:IF(顶>REF(顶,1),80,100),COLORGREEN;
 DRAWTEXT(顶A=50,45,'快逃'),COLOR00FF00;
金叉: CROSS(长趋势,趋势线);
DRAWTEXT(金叉,趋势线,'★'),COLORRED;
 V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
 V2:=EMA(V1,300);
 V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
 V4:SMA(V3,2,1),COLORC0C0C0;
 VV:=V1 AND V2 AND V3 AND V4;
 V5:SMA(V4,2,1),COLORFF0000;
 V6:=CLOSE/REF(CLOSE,3)>=1.1;
 V7:=BACKSET(V6,3);
 A1:=EMA(CLOSE,8);
 A2:=EMA(A1,20);
 A3:=CROSS(A1,A2);
 A4:=A1<EMA(CLOSE,120);
 A5:=3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,21,1)-2*SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,20,1),8,1),CIRCLEDOT,COLORFF9900 ;
安全:=20;
关注:=IF(CROSS(A5,安全),50,0),STICK,COLORMAGENTA,LINETHICK2;
 A6:=LLV(C,500)=LLV(C,5) AND C/REF(C,1)>(1+9.8/100);
买入:IF((V7 AND COUNT(V7,3)=1),30,0),COLORYELLOW,LINETHICK3;
 DRAWTEXT(买入,35,'买入 '),COLORYELLOW,LINETHICK3;
通达信启动逢低买绝对有暴利副图/选股 源码 贴图 有未来 加密

通达信启动逢低买绝对有暴利副图/选股 源码 贴图 有未来 加密

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信启动逢低买绝对有暴利副图/选股 源码 贴图 有未来 加密下载
精品股票公式
二八杠洗牌顺口溜