当前位置:→ 股海网通达信公式 → 正文
  • 通达信启动逢低买绝对有暴利副图/选股 源码 贴图 有未来 加密

  • 相关简介:Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100; Q3:=SMA(Q2, 9, 1); Q4:=SMA(Q3, 3, 1); 长趋势:3*Q3-2*Q4,COLORWHITE,LINETHICK3; 趋势线:EMA(Q3, 3),COLORRED,LINETHICK3; DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)80, REF(长趋势,3), '顶'),COLORRED,LINETHICK5;

  • 文章来源:股海网发布时间:2020-01-20 20:26:56浏览次数:下载次数:0收藏:

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
 Q3:=SMA(Q2, 9, 1);
 Q4:=SMA(Q3, 3, 1);
长趋势:3*Q3-2*Q4,COLORWHITE,LINETHICK3;
趋势线:EMA(Q3, 3),COLORRED,LINETHICK3;
 DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)>80, REF(长趋势,3), '顶'),COLORRED,LINETHICK5;
逢低买: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线>1.3*长趋势,长趋势,'逢低买'),LINETHICK1;
买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势>1.3*趋势线,趋势线,'买'),COLORRED,LINETHICK1;
 XL1:=MA(LOW,2)*0.96;
 XL2:=MA(LOW,26)*0.85;
 XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);
 VR3:=PEAKBARS(3,15,1)<10;
 VR5:=IF(VR3=1,2,0);
顶:= IF(VR5=2,2,0);
顶A:IF(顶>REF(顶,1),80,100),COLORGREEN;
 DRAWTEXT(顶A=50,45,'快逃'),COLOR00FF00;
金叉: CROSS(长趋势,趋势线);
DRAWTEXT(金叉,趋势线,'★'),COLORRED;
 V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
 V2:=EMA(V1,300);
 V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
 V4:SMA(V3,2,1),COLORC0C0C0;
 VV:=V1 AND V2 AND V3 AND V4;
 V5:SMA(V4,2,1),COLORFF0000;
 V6:=CLOSE/REF(CLOSE,3)>=1.1;
 V7:=BACKSET(V6,3);
 A1:=EMA(CLOSE,8);
 A2:=EMA(A1,20);
 A3:=CROSS(A1,A2);
 A4:=A1<EMA(CLOSE,120);
 A5:=3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,21,1)-2*SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,20,1),8,1),CIRCLEDOT,COLORFF9900 ;
安全:=20;
关注:=IF(CROSS(A5,安全),50,0),STICK,COLORMAGENTA,LINETHICK2;
 A6:=LLV(C,500)=LLV(C,5) AND C/REF(C,1)>(1+9.8/100);
买入:IF((V7 AND COUNT(V7,3)=1),30,0),COLORYELLOW,LINETHICK3;
 DRAWTEXT(买入,35,'买入 '),COLORYELLOW,LINETHICK3;
通达信启动逢低买绝对有暴利副图/选股 源码 贴图 有未来 加密

通达信启动逢低买绝对有暴利副图/选股 源码 贴图 有未来 加密

通达信启动逢低买绝对有暴利副图/选股 源码 贴图 有未来 加密

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 江西省新11选5 中国福利彩票欢乐生肖 哪个网站可以青海十一选五 股票入门基础知识图 辽宁体彩十一选五一定牛 安徽十一选五开奖数据 怎样炒短线股票 一定牛福建快3开奖记录 11选5乐选规则 正规的股票融资公司 河南481今天开奖查询 云南快乐10分开将结果 山西11选五每天多少期 湖北快三和值跨度走势图 广东26选5和值走势图 北京快三全天计划