当前位置:→ 股海网通达信公式 → 正文
  • 通达信通道里面好赚钱源码附图

  • 相关简介:MA1:EMA(CLOSE,6),COLOR00FF00; MA2:EMA(CLOSE,25),COLORRED ; 顶:MA(CLOSE,20) + 2*STD(CLOSE,55), LINETHICK2 , COLORFF9933; 底:MA(CLOSE,20) - 2*STD(CLOSE,55) ,LINETHICK2 , COLOR77AAFF; 买线:=EMA(C,2); 卖线:=EMA(SLOPE(C,21)*20+C,42); BU:=CROSS(买线,卖线); SEL:=CROS

  • 文章来源:股海网发布时间:2019-10-28 08:55:19浏览次数:下载次数:0收藏:

MA1:EMA(CLOSE,6),COLOR00FF00;
MA2:EMA(CLOSE,25),COLORRED ;
顶:MA(CLOSE,20) + 2*STD(CLOSE,55), LINETHICK2 , COLORFF9933;
底:MA(CLOSE,20) - 2*STD(CLOSE,55) ,LINETHICK2 , COLOR77AAFF;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(BU,LOW*0.996,'B'),COLORYELLOW,LINETHICK3;
DRAWTEXT(SEL,HIGH*1.028,'S'),COLOR00FF00,LINETHICK3;
STICKLINE(买线>=卖线,LOW,HIGH,1,0),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,4.5,0),COLOR0000AA;
STICKLINE(买线>=卖线,CLOSE,OPEN,4,0),COLOR0000CC;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),COLOR0000CC;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),COLOR0000EE;
STICKLINE(买线<卖线,CLOSE,OPEN,4.5,0),COLORAAAA00;
STICKLINE(买线<卖线,CLOSE,OPEN,4,0),COLORBBBB00;
STICKLINE(买线<卖线,CLOSE,OPEN,3,0),COLORCCCC00;
STICKLINE(买线<卖线,CLOSE,OPEN,2,0),COLOREEEE00;
STICKLINE(买线<卖线,LOW,HIGH,1,0),COLORFFFF00;

通达信通道里面好赚钱源码附图

通达信通道里面好赚钱源码附图

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 极速11选5哪里查开奖 浙江11选5 北京快3一定牛开奖直播 余姚配资炒股 大发快三高手计划 浩广配资 有没有配资的期货公司 极速快3和值规律 江西十一选五开奖结果 时时乐餐厅怎么点 内蒙古11选五任五遗漏一定牛 民间股票交流微信群 湖北快3走势图今天快3 什么是配资炒股绩差股 广东十一选五今天开奖记录 宏琳配资