当前位置:→ 股海网通达信公式 → 正文
  • 判断主力是吸筹增持阶段最好的指标

  • 相关简介:判断主力是吸筹增持阶段最好的指标 VAR1:=REF(LOW,1); VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100; VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3); VAR4:=LLV(LOW,38); VAR5:=HHV(VAR3,38); VAR6:=IF(LLV(LOW,90),1,0); VAR7:=EMA(IF(LOW=VAR4,(VAR3+VAR5*2)/2,0),3)/61

  • 文章来源:股海网发布时间:2019-10-28 08:48:09浏览次数:下载次数:0收藏:

判断主力是吸筹增持阶段最好的指标

VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
VAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR9:=SMA(VAR8,13,8);
底线:0,COLOR00FFFF;
主力吸货:VAR7,COLOR0000FF;
吸筹1:STICKLINE(VAR7,0,VAR7,6,0),COLOR0000FF;
吸筹2:STICKLINE(VAR7,0,VAR7,5,0),COLOR6600FF;
吸筹3:STICKLINE(VAR7,0,VAR7,4,0),COLORBB00FF;
吸筹4:STICKLINE(VAR7,0,VAR7,3,0),COLORFF00FF;
吸筹5:STICKLINE(VAR7,0,VAR7,2,0),COLORFF33FF;
吸筹6:STICKLINE(VAR7,0,VAR7,1,0),COLORFF66FF;
吸筹7:STICKLINE(VAR7,0,VAR7,0,0),COLORFF99FF;
风险:CEILING(SMA(VAR9,13,8)),LINETHICK2,colorgreen;
涨跌:MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*
SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK2,colorred;
 

判断主力是吸筹增持阶段最好的指标

判断主力是吸筹增持阶段最好的指标

判断主力是吸筹增持阶段最好的指标

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 天津快乐十分彩乐乐 快乐彩怎么买稳赚不赔 河南快三预测一定牛 安徽11选5开奖视频直播 四ill金7乐开奖走势图 安徽十一选五走势图表一定牛 贵州11选5有多少种玩法 股票微信群号大全 山西快乐十分任二直准网 浙江11选5预测号码专家 排列五带连线专业走势图南方版 新疆11选5开奖走势图 上海十一选五最后一期开什么 股票融资是什么意思 陕西十一选五基本走势图 河北11选五基本