未来函数检测 | 推荐资源 | 热门资源 股海搜索 | 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海宝贝 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
  • 通达信飞龙大波段起涨公式主图源码

  • 简介:通达信飞龙大波段起涨主图指标公式 结合实际大盘环境和人气,热点,题材,及KDJ,RSI,成交量等指标,短期暴涨点成功率能达75%以上。 MA1:MA(CLOSE,5); MA2:MA(CLOSE,10); MA3:MA(CLOSE,20); MA4:MA(CLOSE,60); X_1:=REF(CLOSE,13); X_2:=SMA(MAX(CLOSE-X_1,0),34,1)/SMA(ABS(CLOSE-X_1),34,1)*1000; X_3:=X_2-LLV(X_2,11); X_4:=(
  • 来源:Internet 时间:19-09-30 点击: 下载:

 股海网指标公式帮助说明 新手必读

通达信飞龙大波段起涨主图指标公式

结合实际大盘环境和人气,热点,题材,及KDJ,RSI,成交量等指标,短期暴涨点成功率能达75%以上。

MA1:MA(CLOSE,5);
 MA2:MA(CLOSE,10);
 MA3:MA(CLOSE,20);
 MA4:MA(CLOSE,60);
 X_1:=REF(CLOSE,13);
 X_2:=SMA(MAX(CLOSE-X_1,0),34,1)/SMA(ABS(CLOSE-X_1),34,1)*1000;
 X_3:=X_2-LLV(X_2,11);
 X_4:=(MA(X_3,21)*3+X_3*13)/16;
 X_5:=REVERSE(X_4);
 X_6:=(CLOSE+HIGH+LOW)/3;
 X_7:=MA(X_6,4);
 X_8:=X_7;
 X_9:=LLV(X_7,8);
 X_10:=X_8-X_9>0 AND REF(X_8-X_9,1)=0;
 X_11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*10;
 X_12:=SMA(X_11,3,1);
 X_13:=SMA(X_12,3,1);
 X_14:=IF(X_13>=REF(X_13,1),X_13,0);
 X_15:=X_13=X_14 AND X_13<5.5 AND REF(X_14,1)=0 AND X_13>=REF(X_13,1);
 X_16:=X_15 AND X_10;
游龙飞天:=X_16=1 AND X_4<5 AND EVERY(MA(CLOSE,5)<MA(CLOSE,10),7) AND EVERY(MA(CLOSE,5)<MA(CLOSE,20),5) AND EVERY(MA(VOL,5)<MA(VOL,10),4) AND EVERY(MA(CLOSE,5)<REF(MA(CLOSE,5),1),5) AND EVERY(MA(CLOSE,10)<REF(MA(CLOSE,10),1),5) AND EVERY(MA(CLOSE,20)<REF(MA(CLOSE,20),1),5);
 DRAWTEXT(游龙飞天=1,LOW-0.25,'游龙飞天'),COLORYELLOW;
 STICKLINE(游龙飞天,OPEN,CLOSE,2.5,0)COLORMAGENTA;
 STICKLINE(游龙飞天,OPEN,CLOSE,1,0),COLORWHITE;

通达信飞龙大波段起涨公式主图源码

通达信飞龙大波段起涨公式主图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
二八杠洗牌顺口溜 湖南快乐十分84期开奖结果 广东11选五什么时候开盘 31选7规则 浙江十一选五 快乐十分开奖结果云 澳洲幸运10计划软件手机版 宁夏十一选五开奖结果和遗漏 吉林11选5开奖 山东11选五预测计划 七星彩预测 一分钟赛车公式 浙江省11选5 极速赛车开奖视频 看辽宁十一选五走势图表 好运彩3 内蒙古快三