未来函数检测 | 推荐资源 | 热门资源 股海搜索 | 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信新手顶底波段公式副图源码测试图
  • 相关简介: 新手顶底波段副图公式 通达信 结合大盘环境,个股价位,抄底的信号准确率80%以上,请看图 逃顶的信号准确率要比抄底的低,因为一波行情被点燃后,人气爆涨,追买的散户多,一根大阴或两三根阴线的回调,逃顶信号就能出现,这点大家注意注意,别跑早了。 Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100; Var2:=SMA(Var1,3,1); Var3:=SMA(Var2,3,1); Var4:=SMA(Var3,3,1); 波: Var3;
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/9/30 7:47:54
  • 解压密码: www.vziiex.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

新手顶底波段副图公式

通达信

结合大盘环境,个股价位,抄底的信号准确率80%以上,请看图

逃顶的信号准确率要比抄底的低,因为一波行情被点燃后,人气爆涨,追买的散户多,一根大阴或两三根阴线的回调,逃顶信号就能出现,这点大家注意注意,别跑早了。

Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
 Var2:=SMA(Var1,3,1);
 Var3:=SMA(Var2,3,1);
 Var4:=SMA(Var3,3,1);
波: Var3;
段: Var4;
 Var6:=CROSS(Var3,Var4) AND Var3<20;
 DRAWTEXT(FILTER(Var6,10)=1,40,'抄底'),LINETHICK3 ;
 STICKLINE(FILTER(Var6,10)=1,0,30,10,0),COLORGREEN ;
 Var7:=CROSS(Var4,Var3) AND Var3>80; {70822.com}
 STICKLINE(FILTER(Var7,5)=1,80,100,10,0),COLORYELLOW ;
 DRAWTEXT(FILTER(Var7,5)=1,70,'逃顶'),LINETHICK3 ,COLORYELLOW;
 Var8:=CROSS(Var2,Var3) AND Var3>80 AND Var3>Var4;
 STICKLINE(Var8,85,100,10,0) ;
 90 ;
 0;

通达信新手顶底波段公式副图源码测试图

通达信新手顶底波段公式副图源码测试图

通达信新手顶底波段公式副图源码测试图

通达信新手顶底波段公式副图源码测试图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信新手顶底波段公式副图源码测试图下载
精品股票公式
二八杠洗牌顺口溜 贵州十一选五一定牛 陕西快乐10分 黑龙江十一选五正好 幸运十一选五走势图 快乐赛车app下载 三羊配资 内蒙古十一选五今天 短线股票推荐免费 融金牛配资 河北*河北十一选五 浙江11选5 期货股票配资平台排名 江苏七位数最新开奖 安徽新11选5 进击的猿人 欧洲股票指数