未来函数检测 | 推荐资源 | 热门资源 股海搜索 | 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
斯蒂芬今买明卖(源码提供 副图/选股 通达信)无未来
  • 相关简介: 斯蒂芬今买明卖(源码提供 副图/选股 通达信)无未来 所谓的理想金钻公式 X_1:=IF(NAMELIKE(1) OR NAMELIKE(2),0,1); X_2:=REF(HHV(HIGH,20),1); X_3:=REF(LLV(LOW,10),1); X_4:=LOWX_3; X_5:=HIGHX_2; X_6:=BARSCOUNT(CLOSE)30; X_7:=MAX(MAX(HIGH-LOW,ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/9/12 11:30:00
  • 解压密码: www.vziiex.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

斯蒂芬今买明卖(源码提供 副图/选股 通达信)无未来

所谓的理想金钻公式

X_1:=IF(NAMELIKE(1) OR NAMELIKE(2),0,1);
X_2:=REF(HHV(HIGH,20),1);
X_3:=REF(LLV(LOW,10),1);
X_4:=LOW>X_3;
X_5:=HIGH<X_2;
X_6:=BARSCOUNT(CLOSE)>30;
X_7:=MAX(MAX(HIGH-LOW,ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
X_8:=MA(X_7,14);
X_9:=MA((HIGH+LOW)/2,1);
X_10:=MA(X_7,2);
X_11:=X_9+X_10;
X_12:=X_9-X_10;
X_13:=CLOSE<HHV(X_12,3);
X_14:=CLOSE<REF(CLOSE,1) AND CLOSE<OPEN AND CLOSE!=LOW AND CLOSE>MA(CLOSE,18);
X_15:=MA(CLOSE,20)>REF(MA(CLOSE,20),1);
X_16:=CLOSE<REF(LLV(LOW,3),1);
X_17:=X_8>REF(X_8,1) AND X_7>REF(X_7,1);
X_18:=(CLOSE-LOW)/(HIGH-LOW);
X_19:=X_18<0.3;
X_20:=(HIGH-OPEN)/(HIGH-LOW);
X_21:=X_20<0.4;
AA:X_1 AND X_14 AND X_15 AND X_16 AND X_17 AND X_19 AND X_13 AND X_4 AND X_5 AND X_6,COLORYELLOW;
 

斯蒂芬今买明卖(源码提供 副图/选股 通达信)无未来

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
斯蒂芬今买明卖(源码提供 副图/选股 通达信)无未来下载
精品股票公式
二八杠洗牌顺口溜