网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 通达信进攻撤退主图指标源码

  • 相关简介:MA5:MA(CLOSE,5),COLORFFFFFF,LINETHICK2; MA13:MA(CLOSE,13),COLOR00FF00; MA21:MA(CLOSE,21),COLOR00FFFF,LINETHICK2; MA34:MA(CLOSE,34),COLORFF00FF; {MA55:MA(CLOSE,55),COLOR0000FF;} {MA120:=MA(CLOSE,120),COLORFFFF00;} 天使:=EMA(C,2),COLOR000000; 魔鬼:=EMA(SLO

  • 文章来源:股海网发布时间:2019-09-07 14:24:37浏览次数:下载次数:0收藏:

MA5:MA(CLOSE,5),COLORFFFFFF,LINETHICK2;
MA13:MA(CLOSE,13),COLOR00FF00;
MA21:MA(CLOSE,21),COLOR00FFFF,LINETHICK2;
MA34:MA(CLOSE,34),COLORFF00FF;
{MA55:MA(CLOSE,55),COLOR0000FF;}
{MA120:=MA(CLOSE,120),COLORFFFF00;}
天使:=EMA(C,2),COLOR000000;
魔鬼:=EMA(SLOPE(C,21)*20+C,42),COLOR000000;
买:=CROSS(天使,魔鬼);
卖:=CROSS(魔鬼,天使);
DRAWICON(买,L*0.97,1);
DRAWTEXT(买,L*0.95,'进攻'),COLORYELLOW;
DRAWICON(卖,H*1.03,2);
DRAWTEXT(卖,H*1.08,'撤退'),COLORWHITE;
STICKLINE(天使>=魔鬼,LOW,HIGH,0.01,0),COLOR0000DD;
STICKLINE(天使>=魔鬼,CLOSE,OPEN,2,1),COLORRED;
{STICKLINE(天使>=魔鬼,CLOSE,OPEN,3,0),COLOR0000CC;
STICKLINE(天使>=魔鬼,CLOSE,OPEN,2,0),COLOR0000DD;
STICKLINE(天使>=魔鬼,CLOSE,OPEN,1,0),COLOR0000FF;}
{STICKLINE(天使<魔鬼,CLOSE,OPEN,1,0),COLOREEEE00;
STICKLINE(天使<魔鬼,CLOSE,OPEN,2,0),COLORDDDD00;
STICKLINE(天使<魔鬼,CLOSE,OPEN,3,0),COLORCCCC00;}
STICKLINE(天使<魔鬼,LOW,HIGH,0.01,0),COLORFFDD00;
STICKLINE(天使<魔鬼,CLOSE,OPEN,2,0),COLORFFFF00;
STICKLINE(CROSS(天使,魔鬼),OPEN,CLOSE,2.5,0),COLORYELLOW;
STICKLINE(CROSS(魔鬼,天使),OPEN,CLOSE,2.5,0),COLORWHITE;
通达信进攻撤退主图指标源码


请注意:下载TXT等文本格式时,请在打开页面-鼠标右击-另存为到本地,如出现乱码,请鼠标右击-选择编码-utf-8

通达信进攻撤退主图指标源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 金融投资行业股票 彩票投注四大技巧 湖北11选5奖金设置 广西十一选五开奖号码表 向投资者分配股票股 排列三和值奖金 北京福彩快乐3开奖结果 分分彩个位必中规律 广西快乐双彩最新公告 hr娱乐官网登录 app怎么开户炒股 云南时时彩开奖 广东36选7中奖几率 有正规的期货配资平台吗 福建快3官网 今日股票下跌原因