未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
MACD零上粘合 主图 选股 幅图 思路 源码
  • 相关简介: MACD零上粘合 主图 选股 幅图 思路 源码 大道至简,取MACD中的红柱长期不放量,且黄 白两线粘合没创新高,这种形态如胶似漆形成一段时间后,只要5日均线没有拐头向下出票。很简单。出票情况三月出票25张四月出票72张五月 零 张。你可以做短线也可以中线持有。最好是分批建仓,遇到拉升你可以收获涨停,遇到盘整,你可以慢慢吸筹降低成本,满仓等待涨停 主图 M:=MACD.MACD; M5:=MA(C,5); F:=MACD.DIF; D:=MACD.DEA; TJF:=EVERY(BETWEEN(
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/2/9 10:06:19
  • 解压密码: www.vziiex.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

MACD零上粘合 主图 选股 幅图 思路 源码

大道至简,取MACD中的红柱长期不放量,且黄 白两线粘合没创新高,这种形态如胶似漆形成一段时间后,只要5日均线没有拐头向下出票。很简单。出票情况  三月出票25张  四月出票72张  五月张。你可以做短线也可以中线持有。最好是分批建仓,遇到拉升你可以收获涨停,遇到盘整,你可以慢慢吸筹  降低成本,满仓等待涨停

主图

M:=MACD.MACD;
M5:=MA(C,5);
F:=MACD.DIF;
D:=MACD.DEA;
TJF:=EVERY(BETWEEN(F,0,0.35),18);
TJD:=EVERY(BETWEEN(D,0,0.30),18);
TJM:=M5>REF(M5,1);
XG:=EVERY(BETWEEN(M,0,0.23),30) AND TJF AND TJD AND TJM;
XG1:=CROSS(XG,0.5);
STICKLINE(XG1,L,H,0,0),COLOR0088EE;
STICKLINE(XG1,CLOSE,OPEN,3,0),COLOR0055AA;
STICKLINE(XG1,CLOSE,OPEN,2.8,0),COLOR0066BB;
STICKLINE(XG1,CLOSE,OPEN,2.5,0),COLOR0077CC;
STICKLINE(XG1,CLOSE,OPEN,2.2,0),COLOR0088DD;
STICKLINE(XG1,CLOSE,OPEN,1.7,0),COLOR0099EE;
STICKLINE(XG1,CLOSE,OPEN,1.2,0),COLOR00AAFF;
STICKLINE(XG1,CLOSE,OPEN,0.7,0),COLOR00CCFF;
STICKLINE(XG1,CLOSE,OPEN,0.2,0),COLOR00FFFF;
DRAWICON(XG1,L*0.95,1);


幅图

M:=MACD.MACD;
M5:=MA(C,5);
F:=MACD.DIF;
D:=MACD.DEA;
TJF:=EVERY(BETWEEN(F,0,0.35),18);
TJD:=EVERY(BETWEEN(D,0,0.30),18);
TJM:=M5>REF(M5,1);
XG:=EVERY(BETWEEN(M,0,0.23),30) AND TJF AND TJD AND TJM;
XG1:=CROSS(XG,0.5);
STICKLINE(XG1,0,8,3,0),COLOR0055AA;
STICKLINE(XG1,0,8,2.8,0),COLOR0066BB;
STICKLINE(XG1,0,8,2.5,0),COLOR0077CC;
STICKLINE(XG1,0,8,2.2,0),COLOR0088DD;
STICKLINE(XG1,0,8,1.7,0),COLOR0099EE;
STICKLINE(XG1,0,8,1.2,0),COLOR00AAFF;
STICKLINE(XG1,0,8,0.7,0),COLOR00CCFF;
STICKLINE(XG1,0,8,0.2,0),COLOR00FFFF;

选股
M:=MACD.MACD;
M5:=MA(C,5);
F:=MACD.DIF;
D:=MACD.DEA;
TJF:=EVERY(BETWEEN(F,0,0.35),18);
TJD:=EVERY(BETWEEN(D,0,0.30),18);
TJM:=M5>REF(M5,1);
XG:EVERY(BETWEEN(M,0,0.23),30) AND TJF AND TJD AND TJM;

MACD零上粘合 主图 选股 幅图 思路 源码

MACD零上粘合 主图 选股 幅图 思路 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
MACD零上粘合 主图 选股 幅图 思路 源码下载
精品股票公式
二八杠洗牌顺口溜