网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 金钻选股公式 经验选股 源码

  • 相关简介:金钻选股公式 经验选股 源码 DIF:=EMA(CLOSE,8)-EMA(CLOSE,13); DEA:=EMA(DIF,9); MACD:=(DIF-DEA)*2; A1:=CROSS(DIF,0); A2:=CROSS(MA(C,3),MA(C,5)); A3:=CROSS(MA(V,5),MA(V,10)); XG:A1 AND A2 AND A3 AND DYNAINFO(17)2;

  • 文章来源:股海网发布时间:2019-02-05 10:09:40浏览次数:下载次数:0收藏:



股海网指标公式帮助说明 新手必读

金钻选股公式 经验选股 源码

DIF:=EMA(CLOSE,8)-EMA(CLOSE,13);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
A1:=CROSS(DIF,0);
A2:=CROSS(MA(C,3),MA(C,5));
A3:=CROSS(MA(V,5),MA(V,10));
XG:A1 AND A2 AND A3 AND DYNAINFO(17)>2;

金钻选股公式 经验选股 源码


金钻选股公式 经验选股 源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

 公式解密、改选股联系QQ:78858997
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有信息免费,所有广告和涉及链接,与股海网均无任何关系,请股友自行判断真假
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 北京十一选五走势图一河北 广西11选5现在走势图 3开奖号今晚 江苏七位数精准预测 福彩广西快乐双彩24选7 11选5稳中极限算法 好运快3开奖结果查 广东36选7基本走势走图 辽宁11选5开奖结果 走势 竞彩比分推荐唯看 内蒙古十一选五今天 5分3D走势图 重庆农场幸运开结果 三3d开奖结果走势 杨方配资 贵丰配资