网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 做股票稳定最重要 突破年线主图 幅图 选股

  • 相关简介:做股票稳定最重要 突破年线主图 幅图 选股 为了防止假突破。取突破年线和成交量8日均量大于(或者上穿)21日均量后,收盘价大于233日线10个点以上为信号点。 主图 M233:MA(C,233),COLORRED,LINETHICK2; TJ1:=CM233 AND OM233 AND (MA(V,8)MA(V,21)*2.382 OR CROSS(MA(V,8),MA(V,21))); T:=BARSLAST(TJ1 AND M233=REF(M233,1)); TJ:=C/M233*100-

  • 文章来源:股海网发布时间:2019-01-19 19:09:24浏览次数:下载次数:0收藏:



股海网指标公式帮助说明 新手必读

做股票稳定最重要 突破年线主图 幅图 选股

为了防止假突破。取突破年线和成交量8日均量大于(或者上穿)21日均量后,收盘价大于233日线10个点以上为信号点。

主图

M233:MA(C,233),COLORRED,LINETHICK2;
TJ1:=C>M233 AND O<M233 AND (MA(V,8)>MA(V,21)*2.382 OR CROSS(MA(V,8),MA(V,21)));
T:=BARSLAST(TJ1 AND M233>=REF(M233,1));
TJ:=C/M233*100-100;
XG:=COUNT(TJ>=10,T)=1 AND TJ>=10 AND T<20;
STICKLINE(XG,C,O,1.5,0),COLORYELLOW;
STICKLINE(XG,H,L,0,0),COLORYELLOW;
DRAWICON(XG,L*0.95,1);


幅图

M233:=MA(C,233);
TJ1:=C>M233 AND O<M233 AND (MA(V,8)>MA(V,21)*2.382 OR CROSS(MA(V,8),MA(V,21)));
T:=BARSLAST(TJ1 AND M233>=REF(M233,1));
TJ:=C/M233*100-100;
XG:=COUNT(TJ>=10,T)=1 AND TJ>=10 AND T<20;
STICKLINE(XG,0,8,1.5,0),COLORYELLOW;


选股


M233:=MA(C,233);
TJ1:=C>M233 AND O<M233 AND (MA(V,8)>MA(V,21)*2.382 OR CROSS(MA(V,8),MA(V,21)));
T:=BARSLAST(TJ1 AND M233>=REF(M233,1));
TJ:=C/M233*100-100;
XG:COUNT(TJ>=10,T)=1 AND TJ>=10 AND T<20;
 

做股票稳定最重要 突破年线主图 幅图 选股

做股票稳定最重要 突破年线主图 幅图 选股


做股票稳定最重要 突破年线主图 幅图 选股

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

 公式解密、改选股联系QQ:78858997
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有信息免费,所有广告和涉及链接,与股海网均无任何关系,请股友自行判断真假
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 黑龙江快乐十分开奖结果查询 广东好彩1怎么买 湖北11选5任二最大遗漏 新疆35选7开奖查询 广东26选5app 北京pk105码滚雪球 喜乐彩 pk10定位3码全 广东快乐十分一定牛分布走势 黑龙江p62中奖查询 山东体彩快乐扑克开奖结果走势图 31选7缩水 幸运飞艇精准计划 辽宁35选7 陕西快乐10分钟百宝彩走势图 今日3d开机号和试