网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 突破左峰优化版主图 幅图 选股 源码

  • 相关简介:突破左峰优化版主图 幅图 选股 源码 题外话:有同学希望我天天发新指标,这个不现实我也感觉有压力。这么多指标没有经过实战会不会误导大家?参考一下吧指标只是给你一个范围,挣金抢银还得自己考虑哦。 主图 T:=FINDHIGHBARS(H,60,30,1); A:DRAWLINE(CURRBARSCOUNT=CONST(T)+1,H,ISLASTBAR,REF(H,T),0),COLORYELLOW; TT:=BARSLAST(CA*1.014 AND LA); TA:=BARSLAST(CROSS

  • 文章来源:股海网发布时间:2018-12-16 09:29:05浏览次数:下载次数:0收藏:



股海网指标公式帮助说明 新手必读

突破左峰优化版主图 幅图 选股 源码

题外话:有同学希望我天天发新指标,这个不现实  我也感觉有压力。这么多指标没有经过实战会不会误导大家?参考一下吧  指标只是给你一个范围,挣金抢银还得自己考虑哦。

主图
T:=FINDHIGHBARS(H,60,30,1);
A:DRAWLINE(CURRBARSCOUNT=CONST(T)+1,H,ISLASTBAR,REF(H,T),0),COLORYELLOW;
TT:=BARSLAST(C>A*1.014 AND L<A);
TA:=BARSLAST(CROSS(A!=DRAWNULL,0.5));
TJ:=VOL=HHV(VOL,T+1) AND TA>28;
TJ1:=COUNT(EXPMA(C,2)>=A,TA+1)=1 AND EXPMA(C,2)>=A*1.01;
E13:=EXPMA(C,TA+1);
CJ:=(A/E13-1) *100 ;
HH:=HHV(CJ,10);
XG:=COUNT(TT=0,T+1)=1 AND TT=0 AND TJ AND TJ1 AND HH<20;
STICKLINE(XG,H,L,0,0),COLORFF00FF;
STICKLINE(XG,C,O,3,0),COLOR990099;
STICKLINE(XG,C,O,2,0),COLORBB00BB;
STICKLINE(XG,C,O,1,0),COLORDD00DD;
STICKLINE(XG,C,O,0.3,0),COLORFF00FF;
DRAWICON(XG,L*0.93,25);
DRAWTEXT(TA=0,A*1.05,STRCAT(STRCAT('最高价:',VAR2STR(REF(A,TA),2)),'元'))COLORYELLOW;

幅图
T:=FINDHIGHBARS(H,60,30,1);
A:=DRAWLINE(CURRBARSCOUNT=CONST(T)+1,H,ISLASTBAR,REF(H,T),0);
TT:=BARSLAST(C>A*1.014 AND L<A);
TA:=BARSLAST(CROSS(A!=DRAWNULL,0.5));
TJ:=VOL=HHV(VOL,T+1) AND TA>28;
TJ1:=COUNT(EXPMA(C,2)>=A,TA+1)=1 AND EXPMA(C,2)>=A*1.01;
E13:=EXPMA(C,TA+1);
CJ:=(A/E13-1) *100 ;
HH:=HHV(CJ,10);
XG:=COUNT(TT=0,T+1)=1 AND TT=0 AND TJ AND TJ1 AND HH<20;
STICKLINE(XG,0,8,3,0),COLOR990099;
STICKLINE(XG,0,8,2,0),COLORBB00BB;
STICKLINE(XG,0,8,1,0),COLORDD00DD;
STICKLINE(XG,0,8,0.3,0),COLORFF00FF;


选股


T:=FINDHIGHBARS(H,60,30,1);
A:=DRAWLINE(CURRBARSCOUNT=CONST(T)+1,H,ISLASTBAR,REF(H,T),0);
TT:=BARSLAST(C>A*1.014 AND L<A);
TA:=BARSLAST(CROSS(A!=DRAWNULL,0.5));
TJ:=VOL=HHV(VOL,T+1) AND TA>28;
TJ1:=COUNT(EXPMA(C,2)>=A,TA+1)=1 AND EXPMA(C,2)>=A*1.01;
E13:=EXPMA(C,TA+1);
CJ:=(A/E13-1) *100 ;
HH:=HHV(CJ,10);
XG:COUNT(TT=0,T+1)=1 AND TT=0 AND TJ AND TJ1 AND HH<20;

突破左峰优化版主图 幅图 选股 源码


突破左峰优化版主图 幅图 选股 源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

 公式解密、改选股联系QQ:78858997
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有信息免费,所有广告和涉及链接,与股海网均无任何关系,请股友自行判断真假
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 2019年排三南方双彩走势图 河北11选5所有组合 排列5开奖号 内蒙古快三 山西11选五遗漏 辽宁11选5分布走势图一定牛 黑龙江省36选7中奖 看足球指数的软件 河北20选5怎么玩 陕西快乐10分多少期 26选5开奖 上海时时乐开开奖结果 新加坡股票指数 辽宁省快乐12走势 福利3d开奖结果 pk10人工计划