未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
与庄共舞主图 选股 幅图 思路 说明 源码
  • 相关简介: 与庄共舞主图 选股 幅图 思路 说明 源码 庄家天天再制造数据图形干扰我们。无论学历经验 资金 我都无法与操盘手相比。所以 只能从大概率入手,尽可能从不同的技术面找到庄家的蛛丝马迹。往往找到了,大多数庄家不会立马就拉升,而是 再次洗盘 打压 大多散户就是在这个时间段割肉 亏损出局。然后 继续步入另外一个庄家布局,继续割肉 亏损。周而复返。所以 股市只有90%能挣到钱。庄家抓到散户急于求成的心里,知道散户大部分是这山望见那山高,做个假突破 假拉升,然后继续吸筹。其实 跟着我这个指标走,只要出现信号
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/12/10 8:34:57
  • 解压密码: www.vziiex.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

与庄共舞主图 选股 幅图 思路 说明 源码

庄家天天再制造数据  图形干扰我们。无论学历  经验 资金 我都无法与操盘手相比。所以 只能从大概率入手,尽可能从不同的技术面找到庄家的蛛丝马迹。往往找到了,大多数庄家不会立马就拉升,而是 再次洗盘 打压 大多散户就是在这个时间段割肉 亏损出局。然后 继续步入另外一个庄家布局,继续割肉 亏损。周而复返。所以 股市只有90%能挣到钱。庄家抓到散户急于求成的心里,知道散户大部分是这山望见那山高,做个假突破 假拉升,然后  继续吸筹。其实 跟着我这个指标走,只要出现信号,你就分批建仓,越是打压吸筹,你就跟庄共舞,摊低成本,往往能够有不菲的收获。记住一点:庄家放量进入了,他比你还要急。所以 分批建仓后  就等着庄家抬轿吧。公式出票很多,预示机会也多,风险也大。三月份出票108只  截个图  看看测试如何?我止损设置10%  止盈20%  评测从3月一号到四月十二号。
指标只是参考,没有100%准确的指标

主图

M20:MA(C,20);
M10:MA(C,10);
M60:MA(C,60);
M5:MA(C,5);
T:=BARSLAST(C>REF(C,1)*1.095 AND C=H);
T2:=BARSLAST(C<REF(C,1)*1.095 AND C>REF(C,1)*1.08);
T3:=BARSLAST(C<REF(C,1)*1.08 AND C>REF(C,1)*1.07);
T4:=BARSLAST(C<REF(C,1)*1.07 AND C>REF(C,1)*1.06);
T5:=BARSLAST(C<REF(C,1)*1.06 AND C>REF(C,1)*1.05);
TJ1:=COUNT(T=0,100)=0;
TJ2:=COUNT(T2=0,100)=0;
TJ3:=COUNT(T3=0,100)=0;
TJ4:=COUNT(T4=0,100)=0;
TJ5:=COUNT(T5=0,100)=0;
TJA:=C>REF(C,1)*1.05;
AA:=REF(T,1)>100 AND REF(T2,1)>100 AND REF(T3,1)>100 AND REF(T4,1)>100 AND REF(T5,1)>80 AND TJA;
HHM:=HHV(MACD.MACD*100,200);
LLM:=LLV(MACD.MACD*100,200);
D1:=MIN(MIN(M5,M10),M20)<M60;
D3:=MIN(MIN(M5,M10),M20)>M60;
XGT:=BARSLAST(AA AND HHM<60 AND LLM>-55);
D6:=BARSSINCEN(MIN(MIN(M5,M10),M20)>M60,XGT+1);
XG:=CROSS((XGT=0 AND D3) OR D6=0,0.5);
TAA:=COUNT(XG,30)=1 AND XG;
TJ:=COUNT(XG,30)=2 AND XG;
STICKLINE(TAA,C,O,1.5,0),COLORYELLOW;
STICKLINE(TAA,H,L,0,0),COLORYELLOW;
DRAWTEXT(TAA,L*0.95,'建仓'),COLORYELLOW;
STICKLINE(TJ,C,O,1.5,0),COLORLIMAGENTA;
STICKLINE(TJ,H,L,0,0),COLORLIMAGENTA;
DRAWTEXT(TJ,L*0.95,'拉升'),COLORLIMAGENTA;

 

幅图
M20:=MA(C,20);
M10:=MA(C,10);
M60:=MA(C,60);
M5:=MA(C,5);
T:=BARSLAST(C>REF(C,1)*1.095 AND C=H);
T2:=BARSLAST(C<REF(C,1)*1.095 AND C>REF(C,1)*1.08);
T3:=BARSLAST(C<REF(C,1)*1.08 AND C>REF(C,1)*1.07);
T4:=BARSLAST(C<REF(C,1)*1.07 AND C>REF(C,1)*1.06);
T5:=BARSLAST(C<REF(C,1)*1.06 AND C>REF(C,1)*1.05);
TJ1:=COUNT(T=0,100)=0;
TJ2:=COUNT(T2=0,100)=0;
TJ3:=COUNT(T3=0,100)=0;
TJ4:=COUNT(T4=0,100)=0;
TJ5:=COUNT(T5=0,100)=0;
TJA:=C>REF(C,1)*1.05;
AA:=REF(T,1)>100 AND REF(T2,1)>100 AND REF(T3,1)>100 AND REF(T4,1)>100 AND REF(T5,1)>80 AND TJA;
HHM:=HHV(MACD.MACD*100,200);
LLM:=LLV(MACD.MACD*100,200);
D1:=MIN(MIN(M5,M10),M20)<M60;
D3:=MIN(MIN(M5,M10),M20)>M60;
XGT:=BARSLAST(AA AND HHM<60 AND LLM>-55);
D6:=BARSSINCEN(MIN(MIN(M5,M10),M20)>M60,XGT+1);
XG:=CROSS((XGT=0 AND D3) OR D6=0,0.5);
TAA:=COUNT(XG,30)=1 AND XG;
TJ:=COUNT(XG,30)=2 AND XG;
STICKLINE(TAA,0,8,1.5,0),COLORYELLOW;
STICKLINE(TJ,0,8,1.5,0),COLORLIMAGENTA;

 

选股
M20:=MA(C,20);
M10:=MA(C,10);
M60:=MA(C,60);
M5:=MA(C,5);
T:=BARSLAST(C>REF(C,1)*1.095 AND C=H);
T2:=BARSLAST(C<REF(C,1)*1.095 AND C>REF(C,1)*1.08);
T3:=BARSLAST(C<REF(C,1)*1.08 AND C>REF(C,1)*1.07);
T4:=BARSLAST(C<REF(C,1)*1.07 AND C>REF(C,1)*1.06);
T5:=BARSLAST(C<REF(C,1)*1.06 AND C>REF(C,1)*1.05);
TJ1:=COUNT(T=0,100)=0;
TJ2:=COUNT(T2=0,100)=0;
TJ3:=COUNT(T3=0,100)=0;
TJ4:=COUNT(T4=0,100)=0;
TJ5:=COUNT(T5=0,100)=0;
TJA:=C>REF(C,1)*1.05;
AA:=REF(T,1)>100 AND REF(T2,1)>100 AND REF(T3,1)>100 AND REF(T4,1)>100 AND REF(T5,1)>80 AND TJA;
HHM:=HHV(MACD.MACD*100,200);
LLM:=LLV(MACD.MACD*100,200);
D1:=MIN(MIN(M5,M10),M20)<M60;
D3:=MIN(MIN(M5,M10),M20)>M60;
XGT:=BARSLAST(AA AND HHM<60 AND LLM>-55);
D6:=BARSSINCEN(MIN(MIN(M5,M10),M20)>M60,XGT+1);
XG:CROSS((XGT=0 AND D3) OR D6=0,0.5);

 

与庄共舞主图 选股 幅图 思路 说明 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
与庄共舞主图 选股 幅图 思路 说明 源码下载
精品股票公式
二八杠洗牌顺口溜