网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 总是可以买在启动前 爬山踏青主图 幅图 选股公式

  • 相关简介:总是可以买在启动前 爬山踏青主图 幅图 选股公式 我寻思:牛市启动了,个股蠢蠢欲动,均线慢慢形成了山坡状,22支票每天平均一个点不是问题,获利100%。这就是牛市开始了还好 只是刚刚启动,今后的时间长着呢。让我们拭目以待吧 主图 M5:MA(C,5); M10:MA(C,10); M20:MA(C,20); M60:MA(C,60); TJ:=M5M10 AND M10M20 AND M20M60 AND M5=REF(M5,1) AND M10=REF(M10,1) AND M20=REF(M

  • 文章来源:股海网发布时间:2018-11-17 08:55:45浏览次数:下载次数:0收藏:



股海网指标公式帮助说明 新手必读

总是可以买在启动前 爬山踏青主图 幅图 选股公式

我寻思:牛市启动了,个股蠢蠢欲动,均线慢慢形成了山坡状,22支票每天平均一个点不是问题,获利100%。这就是牛市开始了还好 只是刚刚启动,今后的时间长着呢。让我们拭目以待吧

主图

M5:MA(C,5);
M10:MA(C,10);
M20:MA(C,20);
M60:MA(C,60);
TJ:=M5>M10 AND M10>M20 AND M20>M60 AND M5>=REF(M5,1) AND M10>=REF(M10,1) AND M20>=REF(M20,1)AND M60>=REF(M60,1);
TJ1:=RANGE((C-REF(C,1))/REF(C,1)*100,-5,5);
T:=BARSLAST(CROSS(TJ AND TJ1,0.5));
TJ3:=C>=M5 AND O<M5;
TJ4:=DOWNNDAY(MIN(C,O),2);
TJ5:=M5/M20<1.1;
XG:=TJ3 AND EVERY(TJ AND TJ1,T+1) AND T>12 AND TJ4 AND TJ5;
STICKLINE(XG,C,O,2,0),COLORGREEN;
STICKLINE(XG,H,L,0,0),COLORGREEN;
DRAWTEXT(XG,L*0.95,'爬山踏青'),COLORGREEN;

幅图

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M60:=MA(C,60);
TJ:=M5>M10 AND M10>M20 AND M20>M60 AND M5>=REF(M5,1) AND M10>=REF(M10,1) AND M20>=REF(M20,1)AND M60>=REF(M60,1);
TJ1:=RANGE((C-REF(C,1))/REF(C,1)*100,-5,5);
T:BARSLAST(CROSS(TJ AND TJ1,0.5))NODRAW;
TJ3:=C>=M5 AND O<M5;
TJ4:=DOWNNDAY(MIN(C,O),2);
TJ5:=M5/M20<1.1;
XG:=TJ3 AND EVERY(TJ AND TJ1,T+1) AND T>12 AND TJ4 AND TJ5;
STICKLINE(XG,0,8,1.6,0),COLORGREEN;

 

选股

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M60:=MA(C,60);
TJ:=M5>M10 AND M10>M20 AND M20>M60 AND M5>=REF(M5,1) AND M10>=REF(M10,1) AND M20>=REF(M20,1)AND M60>=REF(M60,1);
TJ1:=RANGE((C-REF(C,1))/REF(C,1)*100,-5,5);
T:=BARSLAST(CROSS(TJ AND TJ1,0.5));
TJ3:=C>=M5 AND O<M5;
TJ4:=DOWNNDAY(MIN(C,O),2);
TJ5:=M5/M20<1.1;
XG:TJ3 AND EVERY(TJ AND TJ1,T+1) AND T>12 AND TJ4 AND TJ5;

总是可以买在启动前 爬山踏青主图 幅图 选股公式

总是可以买在启动前 爬山踏青主图 幅图 选股公式


总是可以买在启动前 爬山踏青主图 幅图 选股公式

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

 公式解密、改选股联系QQ:78858997
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有信息免费,所有广告和涉及链接,与股海网均无任何关系,请股友自行判断真假
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 股票配资论坛找象泰配资口碑好GO 澳洲幸运10直播 幸运飞艇不倍投计划 20选5复式投注计算器 一分赛车全天人工计划 配资平台导航 大发pk10 下载 博彩网论坛 七乐彩新版走势图综合版 快乐8玩法介绍 幸运11选5预测推荐 巨丰投资股票推荐 3d历史开奖结果查 天天彩选4开奖结果上海 正规股票配资平台 宁夏十一选五基本走越