网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 周线翻红了,一波行情就来了 主图幅图 选股公式

  • 相关简介:周线翻红了,一波行情就来了 主图幅图 选股公式 用51015均线再加上周线翻红。视频中反复强调均线的角度一定要陡,我试了,发现均线越陡,庄家出货率越高,有诱多成分。估计这个视频操盘手也看了,故意做出来给散户看的,于是反其道行之,去掉太陡的那些,效果果然要好。至少很少站岗吧,安全起见。10日均线视频中反复强调很重要,故特意加粗了10日均线。顺上持有,顺下获利出局,没获利补仓降低成本,相信一定会有收获的。周线都拉升了,怕什么?坚持就是利润。 主图{股海网提供 www.vziiex.com.cn } M

  • 文章来源:股海网发布时间:2018-10-18 07:53:34浏览次数:下载次数:0收藏:



股海网指标公式帮助说明 新手必读

周线翻红了,一波行情就来了 主图幅图  选股公式

用5  10  15均线再加上周线翻红。视频中反复强调均线的角度一定要陡,我试了,发现均线越陡,庄家出货率越高,有诱多成分。估计这个视频操盘手也看了,故意做出来给散户看的,于是反其道行之,去掉太陡的那些,效果果然要好。至少很少站岗吧,安全起见。10日均线视频中反复强调很重要,故特意加粗了10日均线。顺上持有,顺下获利出局,没获利补仓降低成本,相信一定会有收获的。周线都拉升了,怕什么?坚持就是利润。

主图{股海网提供www.vziiex.com.cn}


M5:MA(C,5),COLORYELLOW;
M10:MA(C,10),COLORRED,LINETHICK2;
M15:MA(C,15),COLORYELLOW;
TJ:=M5>REF(M5,1) AND M10>REF(M10,1) AND M15>=REF(M15,10);
T:=BARSLAST(CROSS(TJ,0.5));
TT:=BARSLAST(WEEKOFYEAR!=REF(WEEKOFYEAR,1));
HH:=MAX(MAX(M5,M10),M15);
LL:=MIN(MIN(M5,M10),M15);
NH:=HH/LL*100-100;
ZZF:=(C-REF(C,TT+1))/REF(C,TT+1)*100;
ZZF1:=REF(ZZF,TT+1);
TJ2:=CROSS(ZZF>20,0.5) OR CROSS(ZZF1>20,0.5);
JD:=(ATAN((M5/REF(M5,1)-1)*100)*180/3.1415926);
TJA:=ZZF1>0 AND ZZF1>0 ;
DT:=M10/M15*100-100>1 AND H/MAX(C,O)<1.03;
BL:=MIN(C,O)/M5;
BL5:=M5/M10*100-100;
XG:=TJ2 AND C=HHV(C,5) AND BETWEEN(T,0,5)AND TJA AND NH<12 AND DT AND BL<1.045  AND BL5<7.2 AND JD<77.5;
STICKLINE(CROSS(XG,0.5),C,O,1.8,0),COLORMAGENTA;
STICKLINE(CROSS(XG,0.5),H,L,0,0),COLORMAGENTA;
DRAWTEXT(CROSS(XG,0.5),L*0.98,'周线翻红'),COLORYELLOW;

 

幅图信号

M5:=MA(C,5);
M10:=MA(C,10);
M15:=MA(C,15);
TJ:=M5>REF(M5,1) AND M10>REF(M10,1) AND M15>=REF(M15,10);
T:=BARSLAST(CROSS(TJ,0.5));
TT:=BARSLAST(WEEKOFYEAR!=REF(WEEKOFYEAR,1));
HH:=MAX(MAX(M5,M10),M15);
LL:=MIN(MIN(M5,M10),M15);
NH:=HH/LL*100-100;
ZZF:=(C-REF(C,TT+1))/REF(C,TT+1)*100;
ZZF1:=REF(ZZF,TT+1);
TJ2:=CROSS(ZZF>20,0.5) OR CROSS(ZZF1>20,0.5);
JD:=(ATAN((M5/REF(M5,1)-1)*100)*180/3.1415926);
TJA:=ZZF1>0 AND ZZF1>0 ;
DT:=M10/M15*100-100>1 AND H/MAX(C,O)<1.03;
BL:=MIN(C,O)/M5;
BL5:=M5/M10*100-100;
XG:=TJ2 AND C=HHV(C,5) AND BETWEEN(T,0,5)AND TJA AND NH<12 AND DT AND BL<1.045  AND BL5<7.2 AND JD<77.5;
STICKLINE(CROSS(XG,0.5),0,8,1.8,0),COLORMAGENTA;

选股

M5:=MA(C,5);
M10:=MA(C,10);
M15:=MA(C,15);
TJ:=M5>REF(M5,1) AND M10>REF(M10,1) AND M15>=REF(M15,10);
T:=BARSLAST(CROSS(TJ,0.5));
TT:=BARSLAST(WEEKOFYEAR!=REF(WEEKOFYEAR,1));
HH:=MAX(MAX(M5,M10),M15);
LL:=MIN(MIN(M5,M10),M15);
NH:=HH/LL*100-100;
ZZF:=(C-REF(C,TT+1))/REF(C,TT+1)*100;
ZZF1:=REF(ZZF,TT+1);
TJ2:=CROSS(ZZF>20,0.5) OR CROSS(ZZF1>20,0.5);
JD:=(ATAN((M5/REF(M5,1)-1)*100)*180/3.1415926);
TJA:=ZZF1>0 AND ZZF1>0 ;
DT:=M10/M15*100-100>1 AND H/MAX(C,O)<1.03;
BL:=MIN(C,O)/M5;
BL5:=M5/M10*100-100;
XG:TJ2 AND C=HHV(C,5) AND BETWEEN(T,0,5)AND TJA AND NH<12 AND DT AND BL<1.045  AND BL5<7.2 AND JD<77.5;

周线翻红了,一波行情就来了 主图幅图  选股公式

周线翻红了,一波行情就来了 主图幅图  选股公式


周线翻红了,一波行情就来了 主图幅图 选股公式

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

 公式解密、改选股联系QQ:78858997
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有信息免费,所有广告和涉及链接,与股海网均无任何关系,请股友自行判断真假
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 安徽十一选五时时彩 老11选5规则老11选5? 黑龙江快乐十分麻将走势图 5分彩开奖结果 重庆幸运农场玩法 广东十一选五计划推 浙江十一选五走势图任选码 20选5最新开奖结 广东快乐十分开奖查 福建36选7 辽宁11选5定一胆技巧 排列三今天开奖结果 幸运飞艇官方实时开奖平台 10分11选5技巧 安徽快3app 甘肃11选5哪个网站可以买