网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 蚂蚁上树 步步为营(选股 主图 幅图)源码

  • 相关简介:蚂蚁上树 步步为营(选股 主图 幅图) 主图 E13:EXPMA(C,13),,COLORGREEN; ZF:=(C-REF(C,1))/REF(C,1)*100; TJ:=EVERY(RANGE(ZF,-2.22,2.55),15); TJ1:=CO AND C/REF(C,1)1.03; TJ2:=COUNT(E13=REF(E13,1),15); JD:=(ATAN((E13/REF(E13,15)-1)*100)*180/3.1415926); A:=IF(MIN(C,O)E13,MAX

  • 文章来源:股海网发布时间:2018-10-12 07:48:59浏览次数:下载次数:0收藏:

蚂蚁上树 步步为营(选股 主图 幅图)

主图
E13:EXPMA(C,13),,COLORGREEN;
ZF:=(C-REF(C,1))/REF(C,1)*100;
TJ:=EVERY(RANGE(ZF,-2.22,2.55),15);
TJ1:=C>O AND C/REF(C,1)>1.03;
TJ2:=COUNT(E13>=REF(E13,1),15);
JD:=(ATAN((E13/REF(E13,15)-1)*100)*180/3.1415926);
A:=IF(MIN(C,O)>E13,MAX(C,O)/E13*100-100,IF(MAX(C,O)<E13,E13/MIN(C,O),E13));
B:=MAX(C,O)/MIN(C,O)*100-100;{股海网提供www.vziiex.com.cn}
LL:=LLV(A,15);
HH:=HHV(A,15);
HB:=COUNT(B>3,15)<2;
XG:=REF(TJ,1) AND TJ1 AND TJ2>13 AND JD>72 AND REF(LL,1)<1.37 AND REF(HH,1)<11.15;
STICKLINE(XG,C,O,2,0),COLORGREEN;
STICKLINE(XG,L,H,2,0),COLORGREEN;
DRAWTEXT(XG,L*0.95,'上树'),COLORYELLOW;


幅图
E13:=EXPMA(C,13);
ZF:=(C-REF(C,1))/REF(C,1)*100;
TJ:=EVERY(RANGE(ZF,-2.22,2.55),15);
TJ1:=C>O AND C/REF(C,1)>1.03;
TJ2:=COUNT(E13>=REF(E13,1),15);
JD:=(ATAN((E13/REF(E13,15)-1)*100)*180/3.1415926);
A:=IF(MIN(C,O)>E13,MAX(C,O)/E13*100-100,IF(MAX(C,O)<E13,E13/MIN(C,O),E13));
B:=MAX(C,O)/MIN(C,O)*100-100;{股海网提供www.vziiex.com.cn}
LL:=LLV(A,15);
HH:=HHV(A,15);
HB:=COUNT(B>3,15)<2;
XG:=REF(TJ,1) AND TJ1 AND TJ2>13 AND JD>72 AND REF(LL,1)<1.37 AND REF(HH,1)<11.15 AND REF(B,1);
STICKLINE(XG,0,8,1.8,0),COLORGREEN;


选股

E13:=EXPMA(C,13);
ZF:=(C-REF(C,1))/REF(C,1)*100;
TJ:=EVERY(RANGE(ZF,-2.22,2.55),15);
TJ1:=C>O AND C/REF(C,1)>1.03;
TJ2:=COUNT(E13>=REF(E13,1),15);
JD:=(ATAN((E13/REF(E13,15)-1)*100)*180/3.1415926);
A:=IF(MIN(C,O)>E13,MAX(C,O)/E13*100-100,IF(MAX(C,O)<E13,E13/MIN(C,O),E13));
B:=MAX(C,O)/MIN(C,O)*100-100;{股海网提供www.vziiex.com.cn}
LL:=LLV(A,15);
HH:=HHV(A,15);
HB:=COUNT(B>3,15)<2;
XG:REF(TJ,1) AND TJ1 AND TJ2>13 AND JD>72 AND REF(LL,1)<1.37 AND REF(HH,1)<11.15;

蚂蚁上树 步步为营(选股 主图 幅图)源码

蚂蚁上树 步步为营(选股 主图 幅图)源码


请注意:下载TXT等文本格式时,请在打开页面-鼠标右击-另存为到本地,如出现乱码,请鼠标右击-选择编码-utf-8

蚂蚁上树 步步为营(选股 主图 幅图)源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 众诚速配 100送100真人百家乐4倍流水 广西快3开奖视频 手机赌博很难戒吗 广东体彩36选7免费预测 股票k线图图解分析案例 2019平肖规律原理公式 环岛赛开奖结果 贵州11选五走势图遗漏 融资租赁利率一般多少 快乐十分数据专家软件 江西11选5前三直选遗漏数据 江苏11选5中奖条件 过往开奖记录 安徽快3 一定牛 宝新能源股票