网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 达信操盘副图指标源码

  • 相关简介:操盘副图 以下是源码: M1:=(CLOSE,10); VAR1:=IF(DATE1340830 AND DATE900101,1,0); VAR2:=IF(MONTH12,1,100000); VAR3:=(2*CLOSE+HIGH+LOW)/4; VAR4:=LLV(LOW,34); VAR5:=HHV(HIGH,34); 趋势: EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13),LINETHICK2,COLORRED; 人气: EMA(0.667*REF(趋势,1)+

  • 文章来源:股海网发布时间:2018-10-12 07:24:04浏览次数:下载次数:0收藏:

操盘副图

以下是源码:
M1:=(CLOSE,10);
VAR1:=IF(DATE<1340830 AND DATE>900101,1,0);
VAR2:=IF(MONTH<12,1,100000);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
趋势: EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13),LINETHICK2,COLORRED;
人气: EMA(0.667*REF(趋势,1)+0.333*趋势,2),LINETHICK2,COLORYELLOW;
分界: 50*VAR1,COLORWHITE;{股海网提供www.vziiex.com.cn}
DRAWTEXT(CROSS(趋势,30) AND 人气<趋势,30,'介入'),COLORYELLOW;
DRAWTEXT(CROSS(趋势,60) AND 人气<趋势,60,'加持'),COLORRED;
DRAWTEXT(CROSS(趋势,80) AND 人气<趋势,80,'减仓'),COLORMAGENTA;
DRAWTEXT(CROSS(人气,趋势) AND 人气>80,80,'出手'),COLORGREEN;
低吸: IF(CROSS(趋势,人气) AND 趋势<15,20,0),COLORRED;
高抛: IF(CROSS(人气,趋势) AND 人气>85,80,100),COLORGREEN;

达信操盘副图指标源码


请注意:下载TXT等文本格式时,请在打开页面-鼠标右击-另存为到本地,如出现乱码,请鼠标右击-选择编码-utf-8

达信操盘副图指标源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 中国最大的股票论坛 今晚开奖结果 中国高科股票分析 天津快乐10分开奖结果走势图 炒股杠杆平台 香港一肖一码中特图片 黑龙江11选5下注平台 福彩3D和值综合走势图 北京快乐8官网开奖查询 点点涨配资 吉林11选5前三直遗漏 私募基金配资合法吗 二四六天空彩选好资料大全 技术分析和基本面分析 北京快3开奖最快软件 5万三个月理财利息