网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽

  • 相关简介:起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽 补充说明一下如果你觉得出票还是太少 请将源码中AND TOTALBARSCOUNT200去掉 把次新股加进来 这样票就很多了 我考虑新股 次新股庄家老巢建立不稳有诱多嫌疑 所以出掉了这些新巢直捣老巢。新巢成功率会低一点。为什么三月出票少?看这里有解释。另:指标中绝对不含任何未来 漂移函数如果发现有这些函数请及时反馈给我,我好改进 改良直捣老巢主图 E10:EXPMA(C,10),COLORRED; ZT:=C/REF(C,1)1.095 AND C

  • 文章来源:股海网发布时间:2018-10-11 07:23:07浏览次数:下载次数:0收藏:

起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽

补充说明一下  如果你觉得出票还是太少 请将源码中AND TOTALBARSCOUNT>200去掉 把次新股加进来 这样票就很多了 我考虑新股 次新股庄家老巢建立不稳  有诱多嫌疑 所以  出掉了这些新巢  直捣老巢。新巢成功率会低一点。为什么三月出票少?看这里有解释。另:指标中绝对不含任何未来 漂移函数  如果发现有这些函数请及时反馈给我,我好改进

改良直捣老巢主图
E10:EXPMA(C,10),COLORRED;
ZT:=C/REF(C,1)>1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T:=BARSLAST(CROSS(A=3,0.5));
LL:=REF(L,(T+2));
TJ:=C<LL;{股海网提供www.vziiex.com.cn}
AA:=COUNT(TJ,T+1)=1 AND TJ;
TA:=BARSLAST(AA);
LT:=BARSLAST(L=LLV(L,TA+1));
TJ1:=CROSS(C,E10);
XG:=COUNT(TJ1,LT+1)=1 AND TJ1 AND TOTALBARSCOUNT>200;
STICKLINE(XG,C,O,2,0),COLORYELLOW;
DRAWTEXT(XG,L*0.95,'起轿'),COLORYELLOW;
 
幅图
E10:=EXPMA(C,10);
ZT:=C/REF(C,1)>1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T:=BARSLAST(CROSS(A=3,0.5));
LL:=REF(L,(T+2));
TJ:=C<LL;{股海网提供www.vziiex.com.cn}
AA:=COUNT(TJ,T+1)=1 AND TJ;
TA:=BARSLAST(AA);
LT:=BARSLAST(L=LLV(L,TA+1));
TJ1:=CROSS(C,E10);
XG:=COUNT(TJ1,LT+1)=1 AND TJ1 AND TOTALBARSCOUNT>200;
STICKLINE(XG,0,8,1.8,0),COLORRED;


选股

ZT:=C/REF(C,1)>1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T:=BARSLAST(CROSS(A=3,0.5));
LL:=REF(L,(T+2));
TJ:=C<LL;
AA:=COUNT(TJ,T+1)=1 AND TJ;
TA:=BARSLAST(AA);
LT:=BARSLAST(L=LLV(L,TA+1));
TJ1:=CROSS(C,EXPMA(C,10));
XG:COUNT(TJ1,LT+1)=1 AND TJ1 AND TOTALBARSCOUNT>200;

 


下面是原始版本,适合做中线
主图

ZT:=C>REF(C,1)*1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T1:=BARSLAST(CROSS(A=1,0.5));
T3:=BARSLAST(CROSS(A=3,0.5));
TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1);
TJ2:=COUNT(T3=0,T1+1)=1;
XG:=TJ AND TJ2 AND T3<100;
STICKLINE(XG,C,O,2,0),COLORYELLOW;
DRAWICON(XG,L*0.95,1);


幅图
ZT:=C>REF(C,1)*1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T1:=BARSLAST(CROSS(A=1,0.5));
T3:=BARSLAST(CROSS(A=3,0.5));
TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND CROSS(C>REF(L,T1),0.5);
TJ2:=COUNT(T3=0,T1+1)=1;
XG:=TJ AND TJ2;{股海网提供www.vziiex.com.cn}
STICKLINE(XG,0,8,1.5,0),COLORRED;


选股

ZT:=C>REF(C,1)*1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T1:=BARSLAST(CROSS(A=1,0.5));
T3:=BARSLAST(CROSS(A=3,0.5));
TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1);
TJ2:=COUNT(T3=0,T1+1)=1;
XG:TJ AND TJ2 AND T3<100;

起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽

起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽

起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽


请注意:下载TXT等文本格式时,请在打开页面-鼠标右击-另存为到本地,如出现乱码,请鼠标右击-选择编码-utf-8

起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 安徽25选5计划 贵州十一选五预测器下载 股票分析方法介绍 广东36选7基本走势图 配资炒股杠杆经验 广东好彩一走势图 四维图新股票分析 彩圣网开奖结果报码中特 东方6 1开奖号码 彩票平台排行 甘肃11选5遗漏 思安配资 南粤风采36选7开奖结果 私募基金配资 彩圣网开奖结果报码中特 青海高频11选5查询