网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 不贪稳赢选股公式 源码发布

  • 相关简介:不贪稳赢选股公式 源码发布 最简单的就是最好的,用心去体会。 主图图标 M5:EXPMA(C,5); M60:EXPMA(C,60); TJ1:=REF(O/C1.04,1); TJ2:=O=REF(C,1) AND CREF(H,1); TJ3:=IF(OEXPMA(C,10),O/EXPMA(C,10)1.05,O*0.97EXPMA(C,10) AND C*1.03EXPMA(C,10)); TJ4:=EXPMA(C,10)EXPMA(C,60) AND EXPMA(C,10)/EXPMA

  • 文章来源:股海网发布时间:2018-08-26 08:32:42浏览次数:下载次数:0收藏:

不贪稳赢选股公式 源码发布


最简单的就是最好的,用心去体会。


主图图标

M5:EXPMA(C,5);
M60:EXPMA(C,60);
TJ1:=REF(O/C>1.04,1);
TJ2:=O<=REF(C,1) AND C>REF(H,1);
TJ3:=IF(O>EXPMA(C,10),O/EXPMA(C,10)<1.05,O*0.97<EXPMA(C,10) AND C*1.03>EXPMA(C,10));
TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;
XG:=TJ1 AND TJ2 AND TJ3 AND TJ4;
STICKLINE(XG,C,O,2,0),COLORYELLOW;
DRAWICON(XG,L*0.98,1);

 

选股


TJ1:=REF(O/C>1.04,1);
TJ2:=O<=REF(C,1) AND C>REF(H,1);
TJ3:=IF(O>EXPMA(C,10),O/EXPMA(C,10)<1.05,O*0.97<EXPMA(C,10) AND C*1.03>EXPMA(C,10));
TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;
XG:TJ1 AND TJ2 AND TJ3 AND TJ4;

不贪稳赢选股公式 源码发布

不贪稳赢选股公式 源码发布

不贪稳赢选股公式 源码发布


请注意:下载TXT等文本格式时,请在打开页面-鼠标右击-另存为到本地,如出现乱码,请鼠标右击-选择编码-utf-8

不贪稳赢选股公式 源码发布

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 北京pk是怎么下载 卓信宝配资下载 浙江20选5幸运之门 期货配资图片 福建快三口诀 环岛赛体育彩票官方网 黑龙江6+1开奖视频 山东体彩外省用户如何使用 请通过pc蛋蛋导航 股市行情最新消息 九龙内l幕878449精选六肖 陕西省体彩11选五开奖结果 20选5预测 中国体育彩票开奖结果 福建快3今天推荐号 好的股票推荐网站