网站搜索:
当前位置:→ 股海网通达信公式 → 正文
  • 横盘突破之二次启动选股预警 主图 源码 值得的拥有

  • 相关简介:横盘突破之二次启动选股预警 源码 值得的拥有 发现很多牛股都是第一次突破后再进行第二次调整然后迎来真正的启动。理念还不是很成熟,主要是同学们的支持给了我动力。公式原理在第一个公试基础上选出第一次启动回调再次起爆的股票 原理很简单。 横盘突破主图 M10:=EXPMA(C,10); TJ:=IF(MAX(C,O)=M10,RANGE(MAX(C,O)/M10,0.99,1.005),IF(MIN(C,O)=M10,RANGE(MIN(C,O)/M10,0.999,1.01),DRAWNULL));

  • 文章来源:股海网发布时间:2018-08-15 08:49:58浏览次数:下载次数:0收藏:

横盘突破之二次启动选股预警 源码 值得的拥有

发现很多牛股都是第一次突破后再进行第二次调整然后迎来真正的启动。理念还不是很成熟,主要是同学们的支持给了我动力。公式原理在第一个公试基础上选出第一次启动回调再次起爆的股票 原理很简单。


横盘突破主图


M10:=EXPMA(C,10);
TJ:=IF(MAX(C,O)<=M10,RANGE(MAX(C,O)/M10,0.99,1.005),IF(MIN(C,O)>=M10,RANGE(MIN(C,O)/M10,0.999,1.01),DRAWNULL));
TJ1:=C=HHV(MAX(C,O),10) AND V=HHV(V,10);
T:=BARSLAST(REF(EVERY(TJ,10),1) AND TJ1);
TJ2:=CROSS(C,M10);
XG:=COUNT(TJ2,T+1)=1 AND TJ2;
STICKLINE(XG=1,C,O,2,0),COLORYELLOW;
DRAWICON(XG=1,L*0.98,1);

 

选股公式

M10:=EXPMA(C,10);
TJ:=IF(MAX(C,O)<=M10,RANGE(MAX(C,O)/M10,0.99,1.005),IF(MIN(C,O)>=M10,RANGE(MIN(C,O)/M10,0.999,1.01),DRAWNULL));
TJ1:=C=HHV(MAX(C,O),10) AND V=HHV(V,10);
T:=BARSLAST(REF(EVERY(TJ,10),1) AND TJ1);
TJ2:=CROSS(C,M10);
COUNT(TJ2,T+1)=1 AND TJ2;


横盘突破之二次启动选股预警 主图 源码 值得的拥有

横盘突破之二次启动选股预警 主图 源码 值得的拥有


请注意:下载TXT等文本格式时,请在打开页面-鼠标右击-另存为到本地,如出现乱码,请鼠标右击-选择编码-utf-8

横盘突破之二次启动选股预警 主图 源码 值得的拥有

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 黑龙江福彩22选5开奖结果 湖北快3今日奖号查询 日本股票指数叫什么 北京快3开奖查询结果 牛股微信群大全 湖北体彩十一选五玩法 安徽11选五基本走势 陕西十一选五开奖号码 辽宁35选7走势图带坐标 大为配资 浙江6 1在哪个台开奖 好运彩3开奖数据 四川体育彩票开奖结果 好彩1论坛 个人资产配置基金的目的 陕西高频十一选五推荐号