网站搜索:
当前位置:→ 股海网公式教程答疑 → 正文
  • 一阳穿三线收盘价高于最上一根均线选股公式

  • 相关简介:编写要求: 一阳穿三线,只要收盘价高于最上一根均线,最低价低于最下一根线,均线可以不分高低的选股公式。 www.vziiex.com.cn股海 网解答: A:=MAX(MAX(MA(C,5),MA(C,13)),MA(C,21)); B:=MIN(MIN(MA(C,5),MA(C,13)),MA(C,21)); CROSS(C,MA(C,5)) AND CROSS(C,MA(C,13)) AND CROSS(C,MA(C,21)) AND CA AND LB;

  • 文章来源:股海网发布时间:2020-01-20 20:41:03浏览次数:下载次数:0收藏:

编写要求:

一阳穿三线,只要收盘价高于最上一根均线,最低价低于最下一根线,均线可以不分高低的选股公式。

www.vziiex.com.cn股海 网解答:

A:=MAX(MAX(MA(C,5),MA(C,13)),MA(C,21));
B:=MIN(MIN(MA(C,5),MA(C,13)),MA(C,21));
CROSS(C,MA(C,5)) AND CROSS(C,MA(C,13)) AND CROSS(C,MA(C,21)) AND C>A AND L<B;

一阳穿三线收盘价高于最上一根均线选股公式

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 福彩3d独胆天计划必出 基金配资比例 福建快三开奖结果一定牛 上海11选5玩法详解 江苏一定牛十一选五走势图 广东十分彩开奖走势图 十大安全货币基金排名 福建11选5预测 北京十一选五开奖结果 11选5赚钱方法 吉林十一选五遗漏统计 山东体彩十一选五 目前蓝筹股有哪些 天津快乐10分走势图 咋晚体彩七位数开奖号 江苏七位数开奖结果