网站搜索:
当前位置:→ 股海网公式教程答疑 → 正文
  • 开盘价突破最近20天最大量最高价的选股公式

  • 相关简介:编写要求: 开盘价突破最近20天最大量最高价的选股公式。 www.vziiex.com.cn股海 网解答: NT:=20; PT:=CONST(HHVBARS(V,NT)); LL:=CURRBARSCOUNT=PT+1; TS:=BARSLAST(BARSLASTCOUNT(LL)=1); TJ:=REF(H,TS); XG:CROSS(C,REF(H,TS)) AND BETWEEN(TS,1,20);

  • 文章来源:股海网发布时间:2020-01-20 20:37:55浏览次数:下载次数:0收藏:

编写要求:

开盘价突破最近20天最大量最高价的选股公式。

www.vziiex.com.cn股海 网解答:

NT:=20;
PT:=CONST(HHVBARS(V,NT));
LL:=CURRBARSCOUNT=PT+1;
TS:=BARSLAST(BARSLASTCOUNT(LL)=1);
TJ:=REF(H,TS);
XG:CROSS(C,REF(H,TS)) AND BETWEEN(TS,1,20);

开盘价突破最近20天最大量最高价的选股公式

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 海南4+1开奖软件 北京十一选五954遗漏 什么叫胆码 股票怎么开盘 内蒙古十一选五开奖 棋牌绑定送25现金 内蒙古11选5手机版 网投玩极速赛车输死了 全国股票配资平台排名 快乐10分每天几点结束 上海天天彩选4开奖视频 江西快三开奖号是多少 体育彩票七位数怎么玩 黑11选5走势图 彩票软件 理财周刊