网站搜索:
当前位置:→ 股海网大智慧公式 → 正文
  • 大智慧涨跌幅公式 主图 源码

  • 相关简介:{涨跌幅} ZL:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3); F11:=ZIG(3,15); FXx:=IF((F11 REF(F11,1)),5,105); 转向:=CROSS(ZL,FXx); 高点:=CROSS(fxx,ZL); VERTLINE(转向,1),color00009f; VERTLINE(高点,1),color009f00; DRAWICON(转向,LOW,1),ALIGN1,VALIGN0; DRAWICON(高

  • 文章来源:股海网发布时间:2020-05-07 07:15:43浏览次数:下载次数:0收藏:

{涨跌幅}

 ZL:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

 F11:=ZIG(3,15);

 FXx:=IF((F11> REF(F11,1)),5,105);

 转向:=CROSS(ZL,FXx);

 高点:=CROSS(fxx,ZL);

 VERTLINE(转向,1),color00009f;

 VERTLINE(高点,1),color009f00;

 DRAWICON(转向,LOW,1),ALIGN1,VALIGN0;

 DRAWICON(高点,H,2),ALIGN1,VALIGN0;

 TS:=BARSLAST(转向);

 波段涨幅:=(C-ref(L,TS+1))/ref(L,TS+1)*100;

 DRAWTEXTREL(750,30,'波段涨幅:'+INTPART(波段涨幅)+'%'),COLOR0000ff,LINETHICK3;

 GD:=BARSLAST(高点);

 波段跌幅:=(C-ref(H,GD+1))/ref(H,GD+1)*100;

 DRAWTEXTREL(750,100,'波段跌幅:'+INTPART(波段跌幅)+'%'),COLOR00ff00,LINETHICK3;
 

大智慧涨跌幅公式 主图 源码

大智慧涨跌幅公式 主图 源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号
二八杠洗牌顺口溜 广东福彩26选5开奖结果最新 湖北十一选五开奖 大盘指数股票行情 甘肃十一选五前三推荐 澳大利亚有快乐8吗 十大配资平台app 青海快3十大规律图 股城网模拟炒股 河北十一选五前三直遗漏号 金股宝配资 天津快乐十分开奖数据 为什么股票会下跌 河北快三走势图形态 理财平台排行 最强六肖公式平特计算网 福建快3开奖